» ITR Startprobleme

Integra BatterieNeuen Thread eröffnenNeue Antwort erstellenITR 00641 erwacht zu neuem Leben
AutorNachricht
Trainee 

Anmeldedatum: 07.06.2016
Beiträge: 25
Chats: 1
01.07.2016, 13:59
zitieren

Hallo seit heute in der feüh springt mein integra nicht mehr richtig an. Ich dreh den schlüssel 5-6mal und es macht nur klick aber wenn ich öfters nur kurz umdrehe fängt er ihn und dann lässt er sich starten.
Bräuchte bitte eure hilfe


pn
Veteran 

Geschlecht:
Fahrzeug: Civic EG4 (d16) im altag, EJ1 Großbaustelle
Anmeldedatum: 10.05.2008
Beiträge: 791
Chats: 0
Wohnort: Krumbach (schwaben)
01.07.2016, 15:25
zitieren

Hört sich stark nach anlasser an!

  1. lösung: Neuen Kaufen
  2. lösung: Gebrauchten kaufen
  3. lösung: Ausbauen Zerlegen reinigen schmieren...


pn
Trainee 

Anmeldedatum: 07.06.2016
Beiträge: 25
Chats: 1
14.11.2016, 08:35
zitieren

Ja es war der Anlasser bei mir . Danke

pn
Gast 
14.11.2016, 08:35
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "ITR Startprobleme" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
Startprobleme ?!
* Es is echt zum heulen,wollt ich grad in die Garage gehen und n paar Infos zum CRX zam schreiben,Bilder machen fürs Board und bei der gelegenheit den CRX 10 Cm weiter nach vorne fahren damit sich die Reifen ned plätten (das passiert doch,oder ?...
[CRX]von fre3mind
0
307
18.05.2008, 13:39
fre3mind
Startprobleme
Hallo Leute, wollt heut in der Früh das Auto starten, aber es ging nicht. normal wenn die batt leer ist tuckert der Motor ja so, aber bei mir is nur einmal kurz ein startgeräusch und dann nichts mehr. batteriespg liegt bei 11V Was kann da...
Seite 2 [Car Hifi]von littlegreenjazz
13
1.019
14.12.2007, 16:52
littlegreenjazz
Startprobleme
Hallo erstmal an alle, Ich habe ein grosses kleines problemchen. Vor kurzer zeit hatte ich mein auto probiert anzumachen, das auto startet zwar geht dann direkt wieder aus also auf 2.5 touren und dann direkt aus. Nach weiteren probieren bleibt es...
[Del Sol]von HappyHippo
2
255
22.11.2009, 18:21
HappyHippo
Startprobleme
Ich habe ein Problem und ich hoffe mir kann geholfen werden: Wollte meinen Civic EG4 heute starten, aber er sprang nicht an. Strom war da, der Starter war zu hören und die Zündfunken waren auch vorhanden. Ein ÖAMTCler sprühte Bremsenreiniger in die...
[Performance]von Blacky82
2
510
03.10.2006, 21:04
Blacky82
 Startprobleme
Habe seit einigen Wochen das Problem, dass das Auto nicht anspringt, weil es den Anschein hat, als wäre die Batterie zu schwach um den Motor zu starten. Sieht man halt dran das die Beleuchtung usw halt fast komplett ausgeht etc. Hab dann immer die...
Seite 2, 3 [Civic 92-95]von Andreas2407
21
417
06.03.2010, 20:34
civic26
Startprobleme EG3
Hey ho meine karre springt zur zeit morgens nicht an, ich wollte eigentlich nur mal wissen ob die batterie zu schwach ist oder das irgendwie mit den temperaturen zusammenhängt. also gegen die schwache batterie spricht folgendes: 1.ich fahr...
Seite 2 [Civic 92-95]von peterpan
18
2.065
18.01.2006, 21:03
alex3168
Sporadische Startprobleme!!
Hi, Gestern wollte ich meinen Motor starten folgendes ist passiert: Zündung umgedreht -> komisches Anlassgeräusch -> Drehzahl geht für eine sekunde auf 1000 und fällt sofort wieder ab -> eine minute gewartet und wieder Probiert, diesmal mit...
[Jazz 02-08]von Ironman
5
226
17.04.2011, 10:27
R3DEX
Startprobleme eg3
Hallo, habe seit kurzen probleme das mein kleiner nicht anspringen / anbleiben möchte. Vorgang: -Rein ins Auto -Gaspedal einmal durchtreten -Anmachen -Motor läuft ca. 1Sek. -dann geht er wieder aus ... das kann ich nen paar mal so...
Seite 2 [Civic 92-95]von KAIZA
12
326
04.12.2009, 18:24
KAIZA
Startprobleme ed6
Hallo zusammen, habe seit längerem Probleme mit meinem ed6. Es hat damit angefangen, dass er ab und an nicht mehr anspringen wollte. Fehlercode hat 16 angezeigt, und ich habe das Benzinpumpenrelais nachgelötet. Hat aber nicht viel geholfen. Fehlercode...
[Civic bis 91]von tomm0123
2
110
25.10.2010, 18:20
civic90
EG5 Startprobleme
Hi, ich habe bei meinem EG5 schon immer die bekannten Hona Startprobleme, in der Form, dass er etwas länger braucht um zu starten, wenn wenig Benzin im Tank ist. Jetzt ist er nun mit vielleicht noch 6-8 Litern im Tank gar nicht mehr gestartet. Er...
Seite 2, 3, 4 [Civic 92-95]von camaro
31
653
20.02.2009, 13:38
camaro
Sponsor: JDM Shop
JDM Shop

© 2004 - 2017 www.maxrev.de | Communities | Impressum |