» D16Z6 macht Probleme =/

Hosenträgergurte im SolNeuen Thread eröffnenNeue Antwort erstellenTürschloss knatter - Video online
2>
AutorNachricht
Trainee 
Fahrzeug: Honda CRX Del Sol
Anmeldedatum: 20.12.2008
Beiträge: 49
Chats: 0
Wohnort: Coppenbrügge
12.02.2009, 18:18
zitieren

Hi,

seitdem ich meinen D16Z6 Motor umgebaut habe (mit allen anbauteilen) lief dieser erstmal beschissen, also neue kerzen, verteilerläufer, verteilerkappe, den austausch verteiler vom alten motor in den eingebaut, zahnriemen neu, wapu neu, zündzeitpunkt eingestellt, map sensor getauscht, drosselklappenpoti auch gewechselt und geprüft, zündkabel wiederstand ausgemessen, unterdruck schläuche überprüft. ja, ich glaube bislang war's das, naja, eigendliches Problem ist:

Wenn er im Stand läuft, dann läuft er FAST schon gut, aber hat noch ab und an eine unregelmäßigkeit im motorlauf =( und wenn ich beschleunige, merke ich, dass es den motor so durchschüttelt, als wenn er nur auf 3 zyl kurzzeitig laufen würde oder so, also zündaussetzer nehme ich an, woran kann denn das noch liegen???
Erfahrungen bei sowas von irgendwem???

Please Help ME!!!! =( :wall:


pn email
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
12.02.2009, 18:27
zitieren

miese fehlerbeschreibung, die fehlerbeseitigung könnte länger dauern

fehlercodes vorhanden? wnen ja welche?

bekommt er auf jeden zylinder sprit?

hat jeder zylinder zündfunke?


pn
Trainee 
Fahrzeug: Honda CRX Del Sol
Anmeldedatum: 20.12.2008
Beiträge: 49
Chats: 0
Wohnort: Coppenbrügge
12.02.2009, 18:37
zitieren

er läuft ja sonst echt sauber, bis auf ab und an mal, im stand, dass er kurz wegsacken will,... und wenn man es genau nimmt, läuft der motor so: br, br, br , brrrrrrrrrrrr, br br br,brrrrrr < das in schnell vorgestellt, aber da muss mann dann schon genau hinhören, und vielleicht ab und an, sehr seltener fehler, dass er einfach mal kurz die zündung weglässt, aber nur für eine sek. und das passiert wirklich suuuuuuper selten, also glück, wenn es mal vorkommt,...
also auf allen 4 zylindern läuft er zu 100% habe auch alle vier einspritzdüsen durchgemessen, und passt alles soweit.
fehlercodes waren nochnichtmal da, als die verteilerkappe kaputt war =/
und wenn ich dann im hohen drehzahl fahre beim beschleunigen, ohne das v-tec angeht, ruckelt er halt sehr stark aus dem motorraum,...

ich denke wenn er im stand mehr oder weniger ruhig läuft, sollte er auch auf jedem zyl. sprit bekommen, zündfunken genauso,...
könnte mir auch schwer vorstellen, wenn es nicht so währe,...

achso, thermostat habe ich auch gewechselt,...


pn email
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
12.02.2009, 20:29
zitieren

zündung eingestellt?

pn
Trainee 
Fahrzeug: Honda CRX Del Sol
Anmeldedatum: 20.12.2008
Beiträge: 49
Chats: 0
Wohnort: Coppenbrügge
12.02.2009, 21:20
zitieren

auch die habe ich eingestellt....

pn email
Veteran 

Name: werner
Geschlecht:
Fahrzeug: crx del sol
Anmeldedatum: 02.10.2007
Beiträge: 529
Chats: 1
Wohnort: aschaffenburg
13.02.2009, 05:54
zitieren

haste die vll die zündkabel vertauscht??

pn
Trainee 
Fahrzeug: Honda CRX Del Sol
Anmeldedatum: 20.12.2008
Beiträge: 49
Chats: 0
Wohnort: Coppenbrügge
13.02.2009, 06:27
zitieren

die zündkabel 1 - 3- 4 - 2 sind alle richtig =/

pn email
Veteran 

Name: werner
Geschlecht:
Fahrzeug: crx del sol
Anmeldedatum: 02.10.2007
Beiträge: 529
Chats: 1
Wohnort: aschaffenburg
13.02.2009, 06:35
zitieren

richtige reihenfolge.is nur,ich hatte des problem mit dem ruckeln auch mal gehabt.ich war mir zu 100%sicher das die kabel passten.hab ihn eile aber trozdem 2 vertausch bei draufmachen.

pn
Premium-Member 

Name: Pierre
Geschlecht:
Fahrzeug: Ea(R)l
Anmeldedatum: 10.10.2005
Beiträge: 16883
Chats: 597
Wohnort: OAS bei Nürnberg


Meine eBay-Auktionen:
13.02.2009, 07:02
zitieren

Deine Reihenfolge ist soweit Korrekt oder?? Zylinder 1 sollte ja Zahnriemenseitig sein also nicht Zündverteiler seitig


weitere Tipps wären noch

  • Zündmodul
  • Benzinrelais (Kalte Lötstelle) oder Benzinpumpe


pn
Senior 
Anmeldedatum: 06.02.2006
Beiträge: 219
Chats: 69
13.02.2009, 07:20
zitieren

ich denke das das entweder wie schon ein paar andere gesagt haben die zündkabel vertauscht.. das merkt man ja im standgas vl nicht so..
ansonsten hört sichs stark nach dem zündmodel/verteiler an.


pn email
Gast 
14.02.2009, 13:02
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "D16Z6 macht Probleme =/" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu zündfolge, d16z6 zündreihenfolge und zündreihenfolge d16z6 findest Du weitere passende Themen in der Suche. Alternativ kannst Du auch mal nach zündreihenfolge honda accord, honda crx del sol zündreihenfolge und honda civic ej9 verteiler motor ruckelt suchen.


Neuen Thread eröffnenNeue Antwort erstellen
2>
Ähnliche BeiträgeRe:
Letzter Beitrag
Lenkung macht Probleme
Hallo ich wollte mal euch fragen ob einer von euch schonmal probleme mit dem Lenkgetriebe oder der Lenksäule hatte... Hab jetzt folgendes Problem... Meine spur konnte zwar eingestellt werden doch steht mein Lenkrad schief da es angeblich nicht...
[Civic 01-05]von Civicfahrer_wr
0
84
11.03.2013, 21:45
Civicfahrer_wr
Wegfahrsperre macht Probleme
Ich habe ein Acci CD7 ! die wegfahrsperre macht Probleme! Und das gelie ich habe nur ein Sender! Honda sagt ich kann den nicht Nachbestellen! Ich will das Teil Raus haben! weiß jemand wie ???? oder wo ich das Teil bestellen kann??? Danke leute...
[Accord 02-08]von Sadik80
3
1.087
20.10.2005, 10:47
hbmjka
Zentralverriegelung macht Probleme
Hi Leute, vorweg..ja ich weiss, wir haben schon so viele ZV topics, aber nun muss ich mein problem auch mal schildern, sonst hack ich noch alles klein :x Also ich hab mir vor ner weile die ZV von JOM in meinen EG4 gebaut. Abgesehn davon, dass sie...
Seite 2 [Civic 92-95]von EG Razer
11
770
06.06.2012, 09:45
EG Razer
Automatik macht Probleme!!!!
Hi Leute, habe mit meinem Legend KA7 folgendes Problem: Wenn ich aus dem Stand heraus den D4 einlege und dann Gas gebe, dreht der Motor erstmal hoch ohne dass sich das Fahrzeug von der Stelle bewegt. :wall: Dann gibt es einen Ruck und er fährt,...
[Allgemein]von Mirko1986
9
162
22.06.2012, 20:02
aCiD|EG
Kaltlaufregler macht Probleme`?!
Hi zusamm... Also mein EG4 hat einen KLR drin von TwinTec um steuern zu sparen, alles schön und gut mit 98 € steuern im jahr aber ich glaube das ding macht mir etwas bauchschmerzen... :no: Also mein EG4 nimmt ziemlich blöd Gas an und auch...
[Performance]von *HondaFan*
8
1.254
13.02.2009, 18:31
VTEC-Fanatic
Querlenker macht probleme
Mahlzeit Habe nne fürchte ich etwas größeres problem und zwar wollte ich bei mir meinen querlenker wechseln da die lager ziemlich porös sind rechts kein thema aber links...! Die schraube die den querlenker mit der Karroserie verbindet wird ja durch...
Seite 2 [Civic 92-95]von Hondaser
10
337
29.08.2009, 12:12
Hondaser
Blinker macht Probleme
Hallo ! Seit neustem verhält sich mein linker Blinker im Ej9 Facelift seltsam: Das Problem tritt meistens nur zu Beginn auf, wenn ich losfahre und legt sich dann wieder, jedoch nicht immer. Wenn ich den Blinkerhebel betätige, höre ich ein...
[Civic 96-00]von Xeal
2
341
05.01.2008, 12:06
Jiss
Laptop macht Probleme
hallo mein laptop zeigt nach dem hochfahren immer.. Fehler beim Laden von C:/WINDOWS/ System 32/gz mrotate.dll Das angegebene modul wurde nicht gefunden was will er mir damit sagen kann mir da jemand weiter helfen danke schon mal gruss...
Seite 2 [Computer & Spiele]von mugencivic
16
555
10.10.2007, 09:41
Turrican
Radio macht probleme
hi leute hab heute mir meinen subwoofer und mein verstärker gekauft. dann habe ich die kabel verlegt und alles angeschlossen nun das problem das radio geht nicht mehr ! was ist den jetzt los...
[Car Hifi]von LoyalEJ9
2
59
13.12.2012, 20:53
LoyalEJ9
Zentralverriegelung macht Probleme
Hallo, bei unserem CRV (Baujahr müsste 02 oder 03 sein mit jetzt ca 100.000km) geht schon seit einiger Zeit die Beifahrertür nicht mehr mit der Zentralverriegelung auf und auch nicht zu. Den "türknopf" muss man wie früher immer per Hand...
[CR-V]von Chef_Koch
2
1.792
26.09.2009, 08:44
Chef_Koch
Sponsor: Top Design Shop
Top Design Shop

© 2004 - 2016 www.maxrev.de | Communities | Impressum |