» ED 7 macht probleme ??

Brauche Bilder vom Klarglasrückleuchten für ED EC Civic`sNeuen Thread eröffnenNeue Antwort erstellenversicherung ed7
AutorNachricht
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; MG ZT-T 190
Anmeldedatum: 03.05.2005
Beiträge: 542
Chats: 688
Wohnort: Bietigheim
06.03.2007, 15:22
zitieren

Hallo alle samt,

in der Suche hab ich nichts passendes gefunden deshalb eröffne ich mal ein neues Thema.

Also mien ED 7 ist nun seit Oktober 05 abgemeldet da ich Ihn nun wieder anmelden möchte habe ich probiert ihn zu starten.
Gut als erstes war die Batterie kaputt neue gekauft lief.
Als ich letzte Woche Freitag die roten Nummern von meinem Kumpel geholt habe passierte was passieren muss er sprang nicht mehr an?

Ich also Motorhaube auf und geschaut was sein könnte.
Dachte zuerst als er ein paar mal vermeidlich anspringen wollte das er " versoffen " ist und habe die Kerzen raus gemacht und siehe da -> nichts.

Die Kerzen wieder rein und weiter gesucht. Hatte gedacht der Zündverteiler kerzen überprüft -> nichts.Ich muss dazu sagen das die Benzinpume laüft und alles sonst OK ist.Habe das "Hauptrelais " erst vor der Stilllegung 05 gewechselt.

Hatte dann die Vermutung das der Benzinfilter zu ist habe den heute gewechselt Folge -> nichts.

Sagen wir so alles passt eigentlich aber er will ums Verecken nicht anspringen. Hat jemand noch eine Idee an was es liegen kann ??

Er orgelt einfach nur schön vor sich hin und will nicht anspringen obwohl er an besagtem Freitag als ich die Batterie eingebaut habe gelaufen ist. Beim Überführen dann nicht mehr bzw. nur kurz und dann ging er aus.


Bin für alle Ratschläge offen


pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
06.03.2007, 15:30
zitieren

hätte jetzt erstmal auf

Benzinpumenrelais / hauptrelais getippt

das wurde aber bereits tausendfach besprochen ::)

http://www.fischerkai.de/hauptrelais/


pn
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; MG ZT-T 190
Anmeldedatum: 03.05.2005
Beiträge: 542
Chats: 688
Wohnort: Bietigheim
06.03.2007, 15:35
zitieren

wurde schon gewechselt da es damals kaputt ging hab ich aber oben geschrieben 8)


Verfasst am: 07.03.2007, 10:41
zitieren

Sonst keiner eine Idee ???????????

Kommt schon ich muss Ihn zum laufen bekommen

Verfasst am: 08.03.2007, 15:02
zitieren

Auf jetzt hat sonst keiner mehr einen Vorschlag oder eine Idee ?????
pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
08.03.2007, 15:12
zitieren

kommt ein zündfunke?

kommt benzin an?


pn
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; MG ZT-T 190
Anmeldedatum: 03.05.2005
Beiträge: 542
Chats: 688
Wohnort: Bietigheim
08.03.2007, 20:15
zitieren

Ja beides Heute nochmals Überprüft

Soweit funktioniert auch die Benzinpumpe sowie der Benzinfilter wurde gewechselt.
Das STeuergerät hat kein Fehlercode, das Hauptrelais wurde auch gewechselt,

Keinen Plan an was es liegt ?????


pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
08.03.2007, 20:42
zitieren

es geht grade nicht darum ob benzinpumpe läuft, sondern ob auch vorne benzin ankommt, weil wenn er orgeld tut, liegt es evtl am fehlenden benzin / zündgemisch ;)

pn
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; MG ZT-T 190
Anmeldedatum: 03.05.2005
Beiträge: 542
Chats: 688
Wohnort: Bietigheim
09.03.2007, 00:01
zitieren

ja da hast schon recht habe überprüft ob Benzin ankommt und ja dies ist der FALL !!!

pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
09.03.2007, 00:04
zitieren

und zündfunke ist auch da?

wäre ja fast so, als ob er auf alle zylinder keine kompression aufbaut :(

steuergerät evtl nen fehlendenmasseanschluss?


pn
Gast 
09.03.2007, 00:04
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "ED 7 macht probleme ??" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu kraftstofffilter befindet ed7 und honda cd7 wegfahrsperre findest Du weitere passende Themen in der Suche.


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
Laptop macht Probleme
hallo mein laptop zeigt nach dem hochfahren immer.. Fehler beim Laden von C:/WINDOWS/ System 32/gz mrotate.dll Das angegebene modul wurde nicht gefunden was will er mir damit sagen kann mir da jemand weiter helfen danke schon mal gruss...
Seite 2 [Computer & Spiele]von mugencivic
16
555
10.10.2007, 09:41
Turrican
Motor macht Probleme
Hallo Leute, ich hab ein Problem mit dem ich nicht klar komme. Mein Motor hat eigentlich seit ich das Auto besitze immerschon so ein seltsames Beschleunigungsverhalten. Wenn man mal die Beschnleunigungskurve aufnehmen würde, könnte man sicher richtige...
Seite 2, 3 [Civic 92-95]von Eg8babe
21
1.289
27.03.2007, 17:24
ega
endstufe macht probleme
hi leute ich bin vorhin mit meiner karre unterwegs und auf einmal boom! und die mukke is wesch nun ich alle sicherungen überprüft und nichts alles ganz..nun habe ich mal nach den kabelgeschaut alle durchgemesen und ganz.. und jetzt wenn ich normal plus...
von Sushi
5
906
12.09.2005, 17:13
Sushi
Kaltlaufregler macht Probleme`?!
Hi zusamm... Also mein EG4 hat einen KLR drin von TwinTec um steuern zu sparen, alles schön und gut mit 98 € steuern im jahr aber ich glaube das ding macht mir etwas bauchschmerzen... :no: Also mein EG4 nimmt ziemlich blöd Gas an und auch...
[Performance]von *HondaFan*
8
1.254
13.02.2009, 18:31
VTEC-Fanatic
Automatik macht Probleme!!!!
Hi Leute, habe mit meinem Legend KA7 folgendes Problem: Wenn ich aus dem Stand heraus den D4 einlege und dann Gas gebe, dreht der Motor erstmal hoch ohne dass sich das Fahrzeug von der Stelle bewegt. :wall: Dann gibt es einen Ruck und er fährt,...
[Allgemein]von Mirko1986
9
162
22.06.2012, 20:02
aCiD|EG
Blaupunkt macht Probleme
Hi. Da ich von Hifi nicht all zu viel Plan hab wollt ich mal fragen ob einer von euch evtl weiter weiß. Habe in meinem Eddi ein Oem Blaupunkt Bremen sqr 46 drin. Nun habe ich es endlich mal geschafft es an zu bekommen, da durch ne neue Batterie die...
[Car Hifi]von mosgido
1
71
12.07.2015, 21:02
mosgido
Fahrwerk macht Probleme
Habe vor kurzem festgestellt, dass bei meinem ej9 die Reifen an der Hinterachse innen und außen abgefahren sind obwohl der Luftdruck...
[Civic 96-00]von AC/DC
7
298
20.02.2008, 09:06
AC/DC
 Scheibenheizung macht probleme!
Hey ihr hondanerz.. also ich habe die letzten tage mein amaturenbrett heraus gebaut und gestern abend lief meine frontscheibe an,also stellte ich auf scheibenheizung aber es kamm aus meinen vorderen lüftungsschlitzen heraus? was ist da los?ich habe ja...
[Civic bis 91]von Rider4Life
0
605
23.04.2006, 21:00
Rider4Life
Blinker macht Probleme
Hallo ! Seit neustem verhält sich mein linker Blinker im Ej9 Facelift seltsam: Das Problem tritt meistens nur zu Beginn auf, wenn ich losfahre und legt sich dann wieder, jedoch nicht immer. Wenn ich den Blinkerhebel betätige, höre ich ein...
[Civic 96-00]von Xeal
2
341
05.01.2008, 12:06
Jiss
Querlenker macht probleme
Mahlzeit Habe nne fürchte ich etwas größeres problem und zwar wollte ich bei mir meinen querlenker wechseln da die lager ziemlich porös sind rechts kein thema aber links...! Die schraube die den querlenker mit der Karroserie verbindet wird ja durch...
Seite 2 [Civic 92-95]von Hondaser
10
337
29.08.2009, 12:12
Hondaser
Sponsor: Fullcartuning
Fullcartuning

© 2004 - 2016 www.maxrev.de | Communities | Impressum |