» ED 7 macht probleme ??

Brauche Bilder vom Klarglasrückleuchten für ED EC Civic`sNeuen Thread eröffnenNeue Antwort erstellenversicherung ed7
AutorNachricht
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; Ford Focus ST
Anmeldedatum: 03.05.2005
Beiträge: 544
Chats: 688
Wohnort: Bietigheim
06.03.2007, 15:22
zitieren

Hallo alle samt,

in der Suche hab ich nichts passendes gefunden deshalb eröffne ich mal ein neues Thema.

Also mien ED 7 ist nun seit Oktober 05 abgemeldet da ich Ihn nun wieder anmelden möchte habe ich probiert ihn zu starten.
Gut als erstes war die Batterie kaputt neue gekauft lief.
Als ich letzte Woche Freitag die roten Nummern von meinem Kumpel geholt habe passierte was passieren muss er sprang nicht mehr an?

Ich also Motorhaube auf und geschaut was sein könnte.
Dachte zuerst als er ein paar mal vermeidlich anspringen wollte das er " versoffen " ist und habe die Kerzen raus gemacht und siehe da -> nichts.

Die Kerzen wieder rein und weiter gesucht. Hatte gedacht der Zündverteiler kerzen überprüft -> nichts.Ich muss dazu sagen das die Benzinpume laüft und alles sonst OK ist.Habe das "Hauptrelais " erst vor der Stilllegung 05 gewechselt.

Hatte dann die Vermutung das der Benzinfilter zu ist habe den heute gewechselt Folge -> nichts.

Sagen wir so alles passt eigentlich aber er will ums Verecken nicht anspringen. Hat jemand noch eine Idee an was es liegen kann ??

Er orgelt einfach nur schön vor sich hin und will nicht anspringen obwohl er an besagtem Freitag als ich die Batterie eingebaut habe gelaufen ist. Beim Überführen dann nicht mehr bzw. nur kurz und dann ging er aus.


Bin für alle Ratschläge offen


pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
06.03.2007, 15:30
zitieren

hätte jetzt erstmal auf

Benzinpumenrelais / hauptrelais getippt

das wurde aber bereits tausendfach besprochen ::)

http://www.fischerkai.de/hauptrelais/


pn
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; Ford Focus ST
Anmeldedatum: 03.05.2005
Beiträge: 544
Chats: 688
Wohnort: Bietigheim
06.03.2007, 15:35
zitieren

wurde schon gewechselt da es damals kaputt ging hab ich aber oben geschrieben 8)


Verfasst am: 07.03.2007, 10:41
zitieren

Sonst keiner eine Idee ???????????

Kommt schon ich muss Ihn zum laufen bekommen

Verfasst am: 08.03.2007, 15:02
zitieren

Auf jetzt hat sonst keiner mehr einen Vorschlag oder eine Idee ?????
pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
08.03.2007, 15:12
zitieren

kommt ein zündfunke?

kommt benzin an?


pn
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; Ford Focus ST
Anmeldedatum: 03.05.2005
Beiträge: 544
Chats: 688
Wohnort: Bietigheim
08.03.2007, 20:15
zitieren

Ja beides Heute nochmals Überprüft

Soweit funktioniert auch die Benzinpumpe sowie der Benzinfilter wurde gewechselt.
Das STeuergerät hat kein Fehlercode, das Hauptrelais wurde auch gewechselt,

Keinen Plan an was es liegt ?????


pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
08.03.2007, 20:42
zitieren

es geht grade nicht darum ob benzinpumpe läuft, sondern ob auch vorne benzin ankommt, weil wenn er orgeld tut, liegt es evtl am fehlenden benzin / zündgemisch ;)

pn
Veteran 

Name: Armin
Geschlecht:
Fahrzeug: CIVIC ED7; Ford Focus ST
Anmeldedatum: 03.05.2005
Beiträge: 544
Chats: 688
Wohnort: Bietigheim
09.03.2007, 00:01
zitieren

ja da hast schon recht habe überprüft ob Benzin ankommt und ja dies ist der FALL !!!

pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
09.03.2007, 00:04
zitieren

und zündfunke ist auch da?

wäre ja fast so, als ob er auf alle zylinder keine kompression aufbaut :(

steuergerät evtl nen fehlendenmasseanschluss?


pn
Gast 
09.03.2007, 00:04
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "ED 7 macht probleme ??" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu kraftstofffilter befindet ed7 und honda cd7 wegfahrsperre findest Du weitere passende Themen in der Suche.


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
Zentralverriegelung macht Probleme
Hi Leute, vorweg..ja ich weiss, wir haben schon so viele ZV topics, aber nun muss ich mein problem auch mal schildern, sonst hack ich noch alles klein :x Also ich hab mir vor ner weile die ZV von JOM in meinen EG4 gebaut. Abgesehn davon, dass sie...
Seite 2 [Civic 92-95]von EG Razer
11
832
06.06.2012, 09:45
EG Razer
Motor macht Probleme
Hallo Leute, ich hab ein Problem mit dem ich nicht klar komme. Mein Motor hat eigentlich seit ich das Auto besitze immerschon so ein seltsames Beschleunigungsverhalten. Wenn man mal die Beschnleunigungskurve aufnehmen würde, könnte man sicher richtige...
Seite 2, 3 [Civic 92-95]von Eg8babe
21
1.294
27.03.2007, 17:24
ega
Kaltlaufregler macht Probleme`?!
Hi zusamm... Also mein EG4 hat einen KLR drin von TwinTec um steuern zu sparen, alles schön und gut mit 98 € steuern im jahr aber ich glaube das ding macht mir etwas bauchschmerzen... :no: Also mein EG4 nimmt ziemlich blöd Gas an und auch...
[Performance]von *HondaFan*
8
1.278
13.02.2009, 18:31
VTEC-Fanatic
Laptop macht Probleme
hallo mein laptop zeigt nach dem hochfahren immer.. Fehler beim Laden von C:/WINDOWS/ System 32/gz mrotate.dll Das angegebene modul wurde nicht gefunden was will er mir damit sagen kann mir da jemand weiter helfen danke schon mal gruss...
Seite 2 [Computer & Spiele]von mugencivic
16
557
10.10.2007, 09:41
Turrican
Wegfahrsperre macht Probleme
Ich habe ein Acci CD7 ! die wegfahrsperre macht Probleme! Und das gelie ich habe nur ein Sender! Honda sagt ich kann den nicht Nachbestellen! Ich will das Teil Raus haben! weiß jemand wie ???? oder wo ich das Teil bestellen kann??? Danke leute...
[Accord 02-08]von Sadik80
3
1.091
20.10.2005, 10:47
hbmjka
Automatik macht Probleme!!!!
Hi Leute, habe mit meinem Legend KA7 folgendes Problem: Wenn ich aus dem Stand heraus den D4 einlege und dann Gas gebe, dreht der Motor erstmal hoch ohne dass sich das Fahrzeug von der Stelle bewegt. :wall: Dann gibt es einen Ruck und er fährt,...
[Allgemein]von Mirko1986
9
171
22.06.2012, 20:02
aCiD|EG
D16Z6 macht Probleme =/
Hi, seitdem ich meinen D16Z6 Motor umgebaut habe (mit allen anbauteilen) lief dieser erstmal beschissen, also neue kerzen, verteilerläufer, verteilerkappe, den austausch verteiler vom alten motor in den eingebaut, zahnriemen neu, wapu neu,...
Seite 2 [Del Sol]von Bluechecka
18
540
14.02.2009, 13:02
Bluechecka
Zentralverriegelung macht Probleme
Hallo, bei unserem CRV (Baujahr müsste 02 oder 03 sein mit jetzt ca 100.000km) geht schon seit einiger Zeit die Beifahrertür nicht mehr mit der Zentralverriegelung auf und auch nicht zu. Den "türknopf" muss man wie früher immer per Hand...
[CR-V]von Chef_Koch
2
1.908
26.09.2009, 08:44
Chef_Koch
Zentralverriegelung macht Probleme
Hallo Jungs, seitdem ich das Auto habe ging die ZV ohne Probleme... lediglich während der Fahrt hörte man in der Türe wie die ZV auf bzw. zusperren möchte. Da war ein kurzes knacken und das wars. Die ZV funktionierte aber normal. Paar Monate später ging...
[Civic 96-00]von Hohes C
0
93
07.06.2016, 21:53
Hohes C
Lenkung macht Probleme
Hallo ich wollte mal euch fragen ob einer von euch schonmal probleme mit dem Lenkgetriebe oder der Lenksäule hatte... Hab jetzt folgendes Problem... Meine spur konnte zwar eingestellt werden doch steht mein Lenkrad schief da es angeblich nicht...
[Civic 01-05]von Civicfahrer_wr
0
87
11.03.2013, 21:45
Civicfahrer_wr
Sponsor: Top Design Shop
Top Design Shop

© 2004 - 2017 www.maxrev.de | Communities | Impressum |