» Kein Luftfilter dran, trotzdem kein Sound!!! (eg 3)

Scheinwerfer  ausbauen aber wie?Neuen Thread eröffnenNeue Antwort erstellenSUCHE EG MOTOR MIT MEHR PS
2>
AutorNachricht
Junior 
Name: Patrick
Geschlecht:
Fahrzeug: civic eg3
Anmeldedatum: 27.09.2006
Beiträge: 61
Chats: 12
26.10.2006, 17:06
zitieren

hab bei meinem eg 3 mal den luftfilterkasten geeöffnet und den deckel weggelassen um zu hören wie laut er ohne luffi is...
dann kam mein böses erwachen!!!...

ER WAR GENAUSO LEISE WIE VORHER!!! :o

woran kann das liegen?
oder ist das bei allen eg 3's so?

bitte helft mir! :cry:


pn
Premium-Member 

Fahrzeug: Civic EJ9@B16, E39
Anmeldedatum: 24.10.2006
Beiträge: 1262
Chats: 537
Wohnort: Hannover


Meine eBay-Auktionen:
26.10.2006, 17:16
zitieren

Laut wird er doch erst durch die Verwirbelungen wo dann ein
pfeifen entsteht oder durch
ausgrenzen des Resonanzkastens. Und ich glaube du hasts
auch nicht unter Last getestet oder?

IMurDOOM


pn
Grand Master 

Name: Julian
Geschlecht:
Fahrzeug: CRX Turbo Nr. 1829, Civic EG4 Bi-Moto AWD
Anmeldedatum: 02.04.2006
Beiträge: 13596
Chats: 71404
Wohnort: Bad Waldsee (Bodensee) 470 km bis Zufahrt Nordschleife


Meine eBay-Auktionen:
26.10.2006, 17:18
zitieren

im stand tut sich da nix

pn email
Junior 
Name: Patrick
Geschlecht:
Fahrzeug: civic eg3
Anmeldedatum: 27.09.2006
Beiträge: 61
Chats: 12
26.10.2006, 17:19
zitieren

aber jemand hat hie mal geschireben das er sich nur ne alu platte aufen luffi geschraubt hat, und dann so einen ganz übelen bösen sound hatte!
oder ist das wegen dem vergaser?


pn
Master 

Geschlecht:
Fahrzeug: H22 EG , EK9
Anmeldedatum: 26.09.2006
Beiträge: 5128
Chats: 474
Wohnort: Dortmund/Rhede
26.10.2006, 19:49
zitieren

Hehe , als ich in meinen EG3 ne ED9 Einspritzung nachgerüstet habe bin ich auch ohne Lufi gefahren . Unglaublicher Sound war das

pn
Master 

Name: Dennis
Geschlecht:
Fahrzeug: Impreza WRX,Supra MK4,MR2 SW20,106 MK1u.2
Anmeldedatum: 06.06.2005
Beiträge: 5034
Chats: 1281
Wohnort: NRW
26.10.2006, 19:55
zitieren

:hrhr: aus nem Vergaser kommt nunmal kein mörder sound :no:

und diese ganen sachen da mit Aluplatte drauf usw

hast mehr dröhen , die bullen machne stress wenn sies sehn

und ganz nebenbei hast du noch leistungs einbußen


pn
Elite 

Name: eRX
Fahrzeug: CG2 3.0 V6
Anmeldedatum: 22.02.2005
Beiträge: 1839
Chats: 2249
Wohnort: Marburg
26.10.2006, 19:57
zitieren

ja der eg3 is doch n vergaser! is ganz normal, dass da kein sound kommt!

pn email yim
Junior 
Name: Patrick
Geschlecht:
Fahrzeug: civic eg3
Anmeldedatum: 27.09.2006
Beiträge: 61
Chats: 12
26.10.2006, 20:18
zitieren

schei........e!!!
gibts denn garnichts was ich machen kann um da wenigstens ein bischen sound vom luftfilter zu haben???

aber wenn ich mir ein AI einbaue und es nur optik bringt, dann bekomme ich es doch leichter beim tüv eingetragen oder?

allerdings hab ich dann leistungs einbuße wegen der heißen luft und im winter springt er nicht richtig an.

is das alles richtig was ich so erzähle??? klärt mich auf!!!!


pn
Fortgeschrittener 

Geschlecht:
Anmeldedatum: 16.07.2006
Beiträge: 179
Chats: 101
Wohnort: Solingen
26.10.2006, 20:40
zitieren

kannst dir da kein weber drauf ballern ???


mfg


pn
Elite 

Name: eRX
Fahrzeug: CG2 3.0 V6
Anmeldedatum: 22.02.2005
Beiträge: 1839
Chats: 2249
Wohnort: Marburg
26.10.2006, 21:11
zitieren

downshifterkannst dir da kein weber drauf ballern ???
gibts den denn überhaupt für honda?


pn email yim
Gast 
27.10.2006, 18:36
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Kein Luftfilter dran, trotzdem kein Sound!!! (eg 3)" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu turbo ohne luftfilter, eg3 luftfilterkasten und auto ohne luftfilter findest Du weitere passende Themen in der Suche. Alternativ kannst Du auch mal nach eg3 doppelvergaser umbau vom ec8 ec9, keinen luftfilter und honda civic baujahr 2004 mit einspritzmotor suchen.


Neuen Thread eröffnenNeue Antwort erstellen
2>
Ähnliche BeiträgeRe:
Letzter Beitrag
 Kein DSL, kein LTE, kein ISDN: Wie schnell ins Internet?
Hi, am Standort gibt es nur GPRS, vielleicht noch Edge (noch nicht getestet). Welche Möglichkeiten gibt es nun um relativ schnelles Internet zu erhalten? Gibt es SAT-DSL in Kombination mit GPRS für den Upload? Oder gibt es schon SAT mit Upload ohne...
[Computer & Spiele]von mgutt
3
308
06.03.2012, 21:13
mgutt
 Kein Honda, aber trotzdem wunderschön:
gerade gefunden: http://www.galerie.medien-informationsdienst.de/main.php?g2_itemId=125713 http://www.audiscene.de/index.php?id=624&no_cache=1&tx_ttnews[tt_news]=525&tx_ttnews[backPid]=623&cHash=70b4d9c666 Ist der nicht schön?...
Seite 2, 3 [Auto]von Knobi
23
2.177
30.01.2009, 17:51
crx-lb
ABS, kein fehlercode, aber trotzdem nicht normal :(
hallo mal wieder^^, ich schildere euch einfach mal meine bremsliche situation und ich hoffe ihr könnt mir wie immer schnell helfen... folgendes, ich habe jetzt im Juli wieder normal TÜV, mein größtes problem(neben den ganzen fehelenden eintragungen)...
[Civic 96-00]von da_bunky
8
318
24.06.2010, 08:25
da_bunky
Kein Sound...hilfe !
hi leute..habe heute mein neues radio angeschlossen....endstufe und kabel sind schon seit längerem verlegt.....aber ich bekomme einfach kein Sound..da kommt nix..nichmal ein Brummen...endstufe is an..aber sie geht acuh nich aus wen das auto aus...
[Car Hifi]von -=ej9-Driver=-
3
394
09.10.2006, 01:05
shermad1
Kein Sound im CG8
Hallo Zusammen, Ich habe volgendes Problem, fahre einen CG8, BJ 2002, mit dem Bose Sound System. Ob das nun gut oder schlecht ist sei mal dahin gestellt, Laufen sollte es erstmal. Hab das Auto erst eine Woche und bis Vorgestern ging die Musik auch...
[Accord 02-08]von Anarcho
4
683
14.11.2007, 21:05
stefansp
Sound beim Schalten? kein popoff
Ihr kennt ja alle The Fast and the Furious, da macht der Eclipse beim schalten so ein Geräusch. Ich meine NICHT wenn er den Ladedruck ablässt! Am Anfang steht Brian mit seinem Eclipse und gibt kein Gas sondern tritt nur die Kupplung und schaltet...
[Offtopic]von CRX-Fan
9
1.281
18.01.2008, 09:52
speedy1985
Motor qualmt=Kein kerniger Sound
Ist das logisch? Meine Kopfdichtungen, Ventilschaftdichtungen usw sind alle hinne, sommit qualmt mein DEL SOL ESI wenn ich voll durchdrücke.. aber: Dadurch auch kein kerniger Sound und keine Kompression? Ist das wirklich so das ich wenn ich mein...
[Del Sol]von DelSol-Vtec
3
1.096
17.01.2008, 18:11
DelSol-Vtec
Civic MB1 Elektrikproblem / kein Sound
Nabend zusammen, ich hab ein kleines Problem das mich mittlerweile echt ratlos macht... :no: Vor kurzem haben meine Lautsprecher (originaldinger, nicht über cinch etc.) erst angefangen mit Soundaussetzern und von heute auf morgen war es komplett...
Seite 2 [Car Hifi]von cobainiac
14
463
07.03.2009, 14:14
cobainiac
 Remus Auspuff bei Honda kein Sound!?!?
Hi Leute, habe mir auf der Motorshow Essen einen neuen Remusendschalldämpfer bestellt, nun ist es allerdings so dass ich mehrere leute aus meinem Club habe, bei denen selbst nach 7000 km fahrleistung mit dem Remus kein anständiger sound...
Seite 2, 3, 4 [Civic 96-00]von Aniki
36
5.777
05.02.2009, 21:41
greex_gr
Kein Sound über Autoradio, Endstufe defekt?
Hallo zusammen Ich besitze einen Peugeot 206 GTI und der hatte beim Kauf schon im Kofferraum ein Soundsystem drin. Das heisst Endstufe Crunch, Hifonics Bandpass Subwoofer und Boxen in der Heckablage :roll: Das wollte ich natürlich so schnell wie...
von RoyaX
3
380
06.04.2012, 11:29
Ralf
Sponsor: TSS-Tuning
TSS-Tuning

© 2004 - 2016 www.maxrev.de | Communities | Impressum |