» Probleme mit dem Tacho

Ablagefach für Beifahrer-AirbagNeuen Thread eröffnenNeue Antwort erstellenecu vom d15 am b16 ???
AutorNachricht
Senior 
Geschlecht:
Fahrzeug: EG4
Anmeldedatum: 08.10.2009
Beiträge: 219
Chats: 0
Wohnort: hamburg
04.08.2013, 10:17
zitieren

hallo Jungs und natürlich Mädels,

bei meinem EG3 funktioniert die Kilometeranzeige nicht mehr (wie schnell ich fahre) es stört mich zwar nicht, aber der Wagen muss im August zum TÜV und ich denke der wird meckern..... oder nicht?

Es funktionert alles andere wunderbar. Tankanzeige, Temperatur, DZM keine Probleme.

Der Tacho steht entwerder auf 0 oder 160manchmal auch auf 230 :)

habe schon bisschen gesucht und gelesen mal die Kontakte zu reinigen bringt das was???

danke und gruss


pn
Gesperrt 
Anmeldedatum: 14.08.2012
Beiträge: 437
Chats: 1
04.08.2013, 10:43
zitieren

Könnte sein das die Nadel nicht richtig auf dem Splint sitzt oder die Schrauben auf der Rückseite des Tachos (Leiterplatine) zu fest angezogen sind.

pn
Senior 
Geschlecht:
Fahrzeug: EG4
Anmeldedatum: 08.10.2009
Beiträge: 219
Chats: 0
Wohnort: hamburg
04.08.2013, 11:09
zitieren

nadel liegt richtig auf das habe ich schon geprüft, aber zu fest das kann es natürlich sein werde die Tage mal den Tacho wieder ausbauen.

pn
Veteran 

Name: Phil
Geschlecht:
Fahrzeug: EJ1; EG8 *SOLD*; EJ2 *RIP*; Dayli MB W202
Anmeldedatum: 11.01.2011
Beiträge: 559
Chats: 388
Wohnort: Dresden und Frankfurt a. Main
04.08.2013, 16:00
zitieren

1. der tüv fährt doch die karre ni?! also sieht er es erst mal ni
2. schon mal die welle angeschaut? die ist sehr empfindlich! mir is die im eg8 mal weg geknackst!


pn
General 

Name: Martin
Fahrzeug: Honda Civic EG B18C6
Anmeldedatum: 08.06.2010
Beiträge: 2748
Chats: 4
Wohnort: Paderborn
04.08.2013, 17:26
zitieren

Welche Welle meinst du?

pn
Senior 
Geschlecht:
Fahrzeug: EG4
Anmeldedatum: 08.10.2009
Beiträge: 219
Chats: 0
Wohnort: hamburg
05.08.2013, 06:42
zitieren

Naja aber der Tüv´er fährt das Auto in die Halle und auf dem Bremsenprüfstand fährt er ja auch....

pn
Junior 

Anmeldedatum: 12.05.2013
Beiträge: 57
Chats: 0
05.08.2013, 10:22
zitieren

ich hatte damals beim ej2 genau das selbe problem.
meiner hatte aber auch 245 tkm auf der uhr und ich denke mal das dann irgendwas nicht mehr funktioniert hat..

wegen tüv:

ich bin damit auch zum tüv gefahren, und glaube mir die merken das nicht da er ja nur auf den prüfstand fährt und das nich schneller als schrittgeschwindigkeit.
unser tacho reagiert erst ab 20 kmh :P

also wird er das nicht bemerken


pn
Senior 
Geschlecht:
Fahrzeug: EG4
Anmeldedatum: 08.10.2009
Beiträge: 219
Chats: 0
Wohnort: hamburg
05.08.2013, 10:38
zitieren

meiner hat 225 tkm runter! und am Tacho liegt es nicht da ich den schon gewechselt habe!

ok dann werde ich mich mal damit zum TÜV trauen :)

aber für weitere Tipps wäre ich dankbar


pn
Veteran 

Name: Phil
Geschlecht:
Fahrzeug: EJ1; EG8 *SOLD*; EJ2 *RIP*; Dayli MB W202
Anmeldedatum: 11.01.2011
Beiträge: 559
Chats: 388
Wohnort: Dresden und Frankfurt a. Main
06.08.2013, 17:11
zitieren

du hast beim eg8 tacho ne welle die drehzahlzeiger und geschwindigkeitzeiger mit nimmt! dahinter is noch ne mini feder wenn ich mich recht entsinne!
und bei meim eg8 is diese welle gebrochen! aber es ist leichter ein neues kombi instrument zu kaufen als die welle zu tauschen!


pn
Gast 
06.08.2013, 17:11
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Probleme mit dem Tacho" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
probleme mit dem ed9!
hi hab ein paar probleme mit meinem baby! 1. Der blinker geht ohne das ich etwas mache! 2. Er knarrt im inenraum extrem! wisst ihr wie ich diese probleme beheben kann? mfg...
Seite 2 [CRX]von poly
13
619
22.08.2006, 18:32
ED9-Freak
Probleme mit dem Rücklicht
Hallo, habe vor kurzem ne nrs50 geschenkt bekommen und habe sie soweit schon gut zum laufen bekommen. jedoch habe ich ein problem. Es geht um die ansteuerung des bremslicht. also bei mir liegen an den kontakten immer 12 volt an, AUßER wenn die bremse...
von crazylife1979
1
224
11.06.2010, 12:35
smokerec
Probleme mit dem Chef ?
:hrhr: Try this ... [URL=http://www.doodie.com/whack.php]http://www.doodie.com/whack.php[/URL] PS: ... probiert die rechte Schranktür ;) oder die linke Wand, oder den Schirm, oder oder oder...
[Offtopic]von CTR_Thorsten
6
506
06.04.2005, 08:42
Jupiter
Probleme mit dem EP2
So nu mal ein paar Fragen. Mein EP zickt relativ wild rum zurzeit. Problem 1: Die ZV geht nemma. Mit schlüssel nicht und mit Fernbedienung auch ned. Wenn ich das Auto starte schließt er automatisch die Türen zu ( kommt warsch. von der...
Seite 2 [Civic 01-05]von Pumsti
14
490
11.05.2011, 19:37
Pumsti
Probleme mit dem Jazz
Hallo nach dem Fahrwerkswechsel Liegen die Domteller nicht mehr auf . Hat jemand eine Ahnung woran das liegt? Mit dem Original Fahrwerk war das nicht so da lagen die Press drauf. Das heißt auch das es leicht Poltert beim Fahren. Habe auch noch seit...
Seite 2 [Jazz 02-08]von HomeboyDA
17
428
15.04.2014, 13:55
HomeboyDA
 Probleme mit dem EM2 !!??
Hey Hondagemeinde :) Auf was sollte man beim Kauf achten ??? Hab gehört - MOTOR macht Probleme ??? Danke...
Seite 2 [Civic 01-05]von EJ6_JUNKEY_
11
494
21.10.2011, 16:40
EJ6_JUNKEY_
 Probleme mit dem Lenkgetriebe
Hi :hi: Ich bräuchte mal euren Rat in Sachen Lenkgetriebe... Habe bei meinem Integra schon 2mal die Zahnstange neu abgedichtet, mit dem Dichtsatz von Honda. Ergebnis: Bring rein gar nichts...nach einiger Zeit ist schon wieder alles undicht....
Seite 2 [Integra]von ITR-NRW
13
1.829
30.06.2011, 21:59
JDMTEG
probleme mit dem 5gang
hey, hab die suche schon benutzt aber nichts brauchbares gefunden ich habe ein eg2 und habe folgendes problem wenn ich zb auf die autobahn fahre und beschleunige auf 120km/h und will dann direkt in 5 schalten geht das nicht. sagen wir mal...
[Del Sol]von BungLer
7
180
14.04.2012, 12:17
Spike2008
probleme mit dem i-shift
honda civic fk2 1.8l 140 ps bj.: 06 hi leute: ich habe folgendes problem. sei etwas längerer zeit fangen in unregelmässigen abständen, das warnsymol für VSA und ABS aufzuleuchten. da dies schon merhmals hintereinander passiert ist, bin ich brav zum...
[Civic 06-11]von RemusGoneWild
1
935
30.05.2010, 09:09
°Stave°
Probleme mit dem Außengelenk
Hi @ all Möchte ma zuerst alle hier grüßen und sagen, dass ich hier (noch ^^) neu bin. Ich bin der stolzer Besitzer des Civic Coùpes eJ6 :yes: Suche hatte mich nicht besonders viel weiter gebracht. Also mache ich nen neuen Thread auf. Falls jmd....
[Civic 96-00]von DriV3r
6
396
19.04.2008, 15:40
aCiD|EG
Sponsor: JDM Shop
JDM Shop

© 2004 - 2017 www.maxrev.de | Communities | Impressum |