» Zentralverriegelung macht Probleme

Passt das eg3 Getriebe auf Eg 4 Motor ?Neuen Thread eröffnenNeue Antwort erstellenEG Crush Tread
2>
AutorNachricht
Elite 

Name: Rocco
Geschlecht:
Fahrzeug: Honda CR-Z GT ZF1
Anmeldedatum: 12.05.2012
Beiträge: 2140
Chats: 163
Wohnort: Berlin
01.06.2012, 10:28
zitieren

Hi Leute,

vorweg..ja ich weiss, wir haben schon so viele ZV topics, aber nun muss ich mein problem auch mal schildern, sonst hack ich noch alles klein :x

Also ich hab mir vor ner weile die ZV von JOM in meinen EG4 gebaut. Abgesehn davon, dass sie ab und zu mal gesponnen hat, hat sie in letzter zeit tadellos funktioniert. Seit gestern allerdings spinnt sie wieder rum. Das Problem ist, dass sie öffnet und gleich wieder schließt. Gestern hat sie mich sogar aus meinem eigenen auto ausgesperrt... :dumb: Hab eben schon die Türverkleidung rechts abgemacht um nach nem problem zu suchen, aber konnte nix finden. Sobald der stellmotor "zu weit" zurückgezogen wird(offen) , zieht er sich gleich wieder zurück(zu) Das ist extrem nervig, kann mir da wer helfen?

PS: Ich habe den rechten stellmotor auch mal ohne verbindung zur tür laufen lassen, und auch dann schließt er wieder allein, hat mit der tür also schonmal nix zu tun^^
Blinker werden übrigens noch nicht angesteuert

Danke..
EG Razer


pn
Fortgeschrittener 
Geschlecht:
Fahrzeug: Civic EG 3 noblesse, Civic fk2 sport
Anmeldedatum: 23.10.2011
Beiträge: 168
Chats: 0
Wohnort: Lüneburg
01.06.2012, 16:18
zitieren

also wenn er ohne verbindung sogar von alleine wieder schließt ist wohl das steuergerät im ars***. ich hatte das gleiche problem bei mir lag es aber an der verbindung

pn
Veteran 

Geschlecht:
Fahrzeug: Civic (EG3) R.I.P. , Accord (CB7) , Austin FX4
Anmeldedatum: 29.04.2009
Beiträge: 641
Chats: 0
Wohnort: Magdeburg
01.06.2012, 16:20
zitieren

Ich habe bei meiner JOM - Anlage auch ständig solche Ausfälle:
Mal geht die eine Tür, dann wieder die andere......manchmal auch gar keine. Momentan habe ich das Gefühl, das es wetterabhängig ist, weil bei Regen nix geht und bei Sonnenschein eine oder beide Seiten.
Meine Vermutung liegt im billigen Steuergerät (was will man bei 20 Euro auch groß an Qualität erwarten !?)
Die Motoren könnten es auch sein, aber eher unwahrscheinlich ( hab inzwischen 3 Sätze Stellmotoren verbaut und das Problem blieb das Selbe)


pn
Elite 

Name: Rocco
Geschlecht:
Fahrzeug: Honda CR-Z GT ZF1
Anmeldedatum: 12.05.2012
Beiträge: 2140
Chats: 163
Wohnort: Berlin
01.06.2012, 22:51
zitieren

cool, geile aussichten^^

Naja, als ich das teil verbaute, hats auch schon ab und zu gesponnen, aber größtenteile lag es daran, dass man dann z.b. eine tür auf, und eine andere geschlossen hatte. Wenn dann allerdings beide türen zu sind, funktionierte alles ganz gut, weil so soll es ja auch sein. Aber jetzt haut wieder nix hin. Das muss irgendwas mit der elektronik zu tun haben, weiss nur nich was

@Overdoze: was heisst es lag anner verbindung? war was falsch gesteckt?


pn
Fortgeschrittener 
Geschlecht:
Fahrzeug: Civic EG 3 noblesse, Civic fk2 sport
Anmeldedatum: 23.10.2011
Beiträge: 168
Chats: 0
Wohnort: Lüneburg
02.06.2012, 06:00
zitieren

die stange vom stellmotor war mit ne zwinge oder sowas verbunden. jedenfalls warr sie aus metall. die war angebrochen durch die ständige bewegung. dadurch saß die die stange vom stellmotor wohl nicht mehr 100% fest. deswegen hat er bei mir immer wieder gleich von alleine zugeschlossen.

pn
Elite 

Name: Rocco
Geschlecht:
Fahrzeug: Honda CR-Z GT ZF1
Anmeldedatum: 12.05.2012
Beiträge: 2140
Chats: 163
Wohnort: Berlin
02.06.2012, 07:46
zitieren

hm okay, das kann ich schon mal ausschliessen. Muss mir das montag oder dienstag nochmal angucken

pn
Fortgeschrittener 
Geschlecht:
Fahrzeug: Civic EG 3 noblesse, Civic fk2 sport
Anmeldedatum: 23.10.2011
Beiträge: 168
Chats: 0
Wohnort: Lüneburg
02.06.2012, 13:37
zitieren

fixier die stange mal neu und wenn das nichts bringt würd ich mir mal ein neues steuergerät besorgen

pn
Elite 

Name: Rocco
Geschlecht:
Fahrzeug: Honda CR-Z GT ZF1
Anmeldedatum: 12.05.2012
Beiträge: 2140
Chats: 163
Wohnort: Berlin
02.06.2012, 14:00
zitieren

Das hat ja nix mit der stange zu tun, ich hatte diese auch schon vom stellmotor entfernt, der springt auch ohne das teil auf, und wieder zu.

Muss man evtl noch irgendwas besonderes verkabeln? Hab bis jetzt halt die 2 stellmotoren verkabelt und am steuergerät dran, alle anderen kabel, die da noch optional bei sind hab ich nicht in verwendung. können fehler passieren wenn die anderen evtl nicht gut isoliert sind?


pn
Fortgeschrittener 
Geschlecht:
Fahrzeug: Civic EG 3 noblesse, Civic fk2 sport
Anmeldedatum: 23.10.2011
Beiträge: 168
Chats: 0
Wohnort: Lüneburg
02.06.2012, 18:35
zitieren

bei mir lag es an der stange. dann ist es das steuergerät

pn
Elite 

Name: Rocco
Geschlecht:
Fahrzeug: Honda CR-Z GT ZF1
Anmeldedatum: 12.05.2012
Beiträge: 2140
Chats: 163
Wohnort: Berlin
03.06.2012, 02:09
zitieren

Also eins wollt ich noch anmerken. Mir kommts so vor als ob beide funktionen, "auf", so wie "zu" auf den lock knopf gelegt sind. weil bei dem anderen knopf passiert nix. Habs aber schon mit neu lernen versucht, funzt nich...
danke bis jetz für Hilfe


pn
Gast 
06.06.2012, 09:45
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Zentralverriegelung macht Probleme" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu jom zentralverriegelung, zentralverriegelung springt wieder auf civic und honda crv defekt findest Du weitere passende Themen in der Suche. Alternativ kannst Du auch mal nach honda civic fk2 zentralverriegelung, honda civic zentralveriegelung geht nicht mehr und honda civic eg4 zentralverriegelung geht nicht suchen.


Neuen Thread eröffnenNeue Antwort erstellen
2>
Ähnliche BeiträgeRe:
Letzter Beitrag
Zentralverriegelung macht Probleme
Hallo Jungs, seitdem ich das Auto habe ging die ZV ohne Probleme... lediglich während der Fahrt hörte man in der Türe wie die ZV auf bzw. zusperren möchte. Da war ein kurzes knacken und das wars. Die ZV funktionierte aber normal. Paar Monate später ging...
[Civic 96-00]von Hohes C
0
60
07.06.2016, 21:53
Hohes C
Zentralverriegelung macht Probleme
Hallo, bei unserem CRV (Baujahr müsste 02 oder 03 sein mit jetzt ca 100.000km) geht schon seit einiger Zeit die Beifahrertür nicht mehr mit der Zentralverriegelung auf und auch nicht zu. Den "türknopf" muss man wie früher immer per Hand...
[CR-V]von Chef_Koch
2
1.792
26.09.2009, 08:44
Chef_Koch
Probleme mit Zentralverriegelung
Hi Leute, folgendes Problem... mein Vater fährt nen CN1...Tourer Der hat das Problem, dass die Fahrertür nicht schließt, wenn er mit der Fernbedienung schließen will. Alle anderen Türen schließen! Es hört sich auch so an, als ob sie schließen will,...
[Accord 02-08]von Zekt
2
529
09.04.2009, 08:37
wieron
Probleme Zentralverriegelung Sante Fe
Moin bei meinem jetzt vier Jahre alten Santa Fe macht die Zentralverriegelung Probleme. Mal geht sie, mal nicht, mal von dicht, mal von weit. Entriegeln ist kein Problem. Batterie schon zwei mal gewechselt. hat jemand eine idee, wo man was checken...
von sprotte
0
1.603
23.08.2010, 09:05
sprotte
Automatik macht Probleme!!!!
Hi Leute, habe mit meinem Legend KA7 folgendes Problem: Wenn ich aus dem Stand heraus den D4 einlege und dann Gas gebe, dreht der Motor erstmal hoch ohne dass sich das Fahrzeug von der Stelle bewegt. :wall: Dann gibt es einen Ruck und er fährt,...
[Allgemein]von Mirko1986
9
162
22.06.2012, 20:02
aCiD|EG
Motor macht Probleme
Hallo Leute, ich hab ein Problem mit dem ich nicht klar komme. Mein Motor hat eigentlich seit ich das Auto besitze immerschon so ein seltsames Beschleunigungsverhalten. Wenn man mal die Beschnleunigungskurve aufnehmen würde, könnte man sicher richtige...
Seite 2, 3 [Civic 92-95]von Eg8babe
21
1.289
27.03.2007, 17:24
ega
ED 7 macht probleme ??
Hallo alle samt, in der Suche hab ich nichts passendes gefunden deshalb eröffne ich mal ein neues Thema. Also mien ED 7 ist nun seit Oktober 05 abgemeldet da ich Ihn nun wieder anmelden möchte habe ich probiert ihn zu starten. Gut als erstes war...
[Civic bis 91]von Rice Burner
9
568
09.03.2007, 00:04
Der_Ronny
endstufe macht probleme
hi leute ich bin vorhin mit meiner karre unterwegs und auf einmal boom! und die mukke is wesch nun ich alle sicherungen überprüft und nichts alles ganz..nun habe ich mal nach den kabelgeschaut alle durchgemesen und ganz.. und jetzt wenn ich normal plus...
von Sushi
5
906
12.09.2005, 17:13
Sushi
Fahrwerk macht Probleme
Habe vor kurzem festgestellt, dass bei meinem ej9 die Reifen an der Hinterachse innen und außen abgefahren sind obwohl der Luftdruck...
[Civic 96-00]von AC/DC
7
298
20.02.2008, 09:06
AC/DC
Wegfahrsperre macht Probleme
Ich habe ein Acci CD7 ! die wegfahrsperre macht Probleme! Und das gelie ich habe nur ein Sender! Honda sagt ich kann den nicht Nachbestellen! Ich will das Teil Raus haben! weiß jemand wie ???? oder wo ich das Teil bestellen kann??? Danke leute...
[Accord 02-08]von Sadik80
3
1.087
20.10.2005, 10:47
hbmjka
Sponsor: TSS-Tuning
TSS-Tuning

© 2004 - 2016 www.maxrev.de | Communities | Impressum |