» Zentralverriegelung funktioniert nicht !!

RS 2 StoßstangeNeuen Thread eröffnenNeue Antwort erstellenSportlenkrad im ma8
AutorNachricht
Beobachter 
Name: Mike
Geschlecht:
Fahrzeug: Honda civic 1,4is
Anmeldedatum: 09.06.2006
Beiträge: 6
Chats: 0
Wohnort: Deutschland
09.06.2006, 10:23
zitieren

Hallo!

Ich hab ein folgendes Problem, meine Zentralverriegelung funktioniert nicht.

Woran kann es liegen?

Bitte um Hilfe!!!!!


pn
Senior 
Anmeldedatum: 17.05.2006
Beiträge: 358
Chats: 2
Wohnort: Hessen
09.06.2006, 11:32
zitieren

ja häh. bissi genauere beschreibung wär schon gut ^^
was genau funktioniert nicht :)


pn
Beobachter 
Name: Mike
Geschlecht:
Fahrzeug: Honda civic 1,4is
Anmeldedatum: 09.06.2006
Beiträge: 6
Chats: 0
Wohnort: Deutschland
09.06.2006, 11:38
zitieren

wenn ich den schlüsel drehe dann geht nur eine tür auf also die fahrer tür es müssen aber alle aufgehen

Modell:

Civic 1,4 is ej9


pn
Gesperrt 
Anmeldedatum: 20.02.2006
Beiträge: 7363
Chats: 892
09.06.2006, 11:40
zitieren

setzt dich mal rein und mach von drin die türen auf und zu. paar mal. dann sollte es wieder gehen. ansonsten sicherung. mfg

pn
Beobachter 
Name: Mike
Geschlecht:
Fahrzeug: Honda civic 1,4is
Anmeldedatum: 09.06.2006
Beiträge: 6
Chats: 0
Wohnort: Deutschland
09.06.2006, 11:55
zitieren

das geht nicht die knöpfe lasen sich nicht bewegen. Vieleicht ist das rile kaput?

pn
Junior 

Anmeldedatum: 28.02.2006
Beiträge: 76
Chats: 1
09.06.2006, 12:06
zitieren

Also in dem Fall bekommen die anderen Türen kein Signal!

Versuch mal Relai auszutauschen


pn
Beobachter 
Name: Mike
Geschlecht:
Fahrzeug: Honda civic 1,4is
Anmeldedatum: 09.06.2006
Beiträge: 6
Chats: 0
Wohnort: Deutschland
09.06.2006, 12:57
zitieren

wo befindet sich, dieser Relay?

pn
Junior 

Anmeldedatum: 28.02.2006
Beiträge: 76
Chats: 1
09.06.2006, 13:13
zitieren

Musst mal im Handbuch schauen!

Unter Sicherungen oder so da ist ne Zeichnung drin welche Sicherung welche Funktion hat
und welches Relai was steuert

Ich glaub bei deinem Model muss es bei Sicherungskasten sein wenn ich mich nicht täusche


pn
Gesperrt 
Anmeldedatum: 03.01.2006
Beiträge: 8819
Chats: 651
09.06.2006, 16:54
zitieren

Wenn es nicht die Sicherung ist dann liegt der Fehler am Taster/Relais der das Massesignal an die Stellmotoren sendet. Austauschen und fertig.

Ist in der Fahrertür unten verbaut, folge den 3 kabeln. Müsste ein Schwarzes ein Blau/rotes und ein grün/gelbes Kabel sein glaube ich.


pn
Beobachter 
Name: Mike
Geschlecht:
Fahrzeug: Honda civic 1,4is
Anmeldedatum: 09.06.2006
Beiträge: 6
Chats: 0
Wohnort: Deutschland
10.06.2006, 09:59
zitieren

Alles klar!

Relai, hab ich gefunden

jetzt nur austauschen :P :P :P


pn
Gast 
10.06.2006, 09:59
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Zentralverriegelung funktioniert nicht !!" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu zentralverriegelung funktioniert nicht, sicherung für honda civic und honda civic relais zentralverriegelung findest Du weitere passende Themen in der Suche. Alternativ kannst Du auch mal nach honda civic geht nicht, honda sicherung zentralverriegelung und honda civic probleme tiefe temperaturen suchen.


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
zentralverriegelung EJ9 funktioniert nicht
moinmoin, wie oben steht, hab ich keine ahnung woran es der zv fehlt das sie nicht funktionieren möchte... sie hat es getan, bis man manchmal bemerkte das die beifahrertür nicht mit zuging, aber wie gesagt nur manchmal, andere male funktionierte es....
[Civic 96-00]von Butsch125
1
222
18.03.2012, 07:07
RGT
Irgendwas stimmt da nicht: elFH Beifahrer funktioniert nicht
So hab den Tuning guide vom Zaitochi benutzt und mir Fensterheber und Spiegel nachgerüstet.... Jetzt hab ich ein Problem...Ich kann von der Fahrerseite aus, beide Fenster steuern, aber von der Beifahrerseite aus nicht.. Den Schalter rechts hab ich...
[Civic 92-95]von freac
4
339
26.03.2006, 20:00
freac
Abs funktioniert nicht
Hallo Leute, bin neu hier und habe ein Problem. Habe nix genaueres gefunden obwohl das Thema schon mehrfach diskutiert wurde, also bitte nicht böse sein :no: Fahre einen Honda Accord CC7 bj.94 Das Abs funktioniert nicht, die Lampe leuchtet! Habe...
[Accord 93-97]von theman88
7
761
27.07.2010, 20:44
felline
Wegfahrsperre funktioniert nicht!
Hi Leute, kann mir vllt. jemand erklären,worrn das liegt,das meine WFS nicht mehr Leuchtet? da rührt sich nichts...bekomm mein EG4 nich an! muss dazu sagen,das er eine Woche nich gefahren ist...kann mir ehrlich gesagt nicht vorstellen,das die...
Seite 2 [Civic 92-95]von Howard!!
11
2.669
24.07.2006, 20:50
s2000
Abblendlicht funktioniert nicht...
Hi bei meinem EJ9 funktioniert das Abblendlicht nicht mehr...habe es heude abend gemerkt, als ich vom fussball nach Hause gefahren bin. Standlicht un Fernlicht gehen ohne Probleme. Ich vermute, dass es an der Sicherung liegt, kann aber erst morgen...
Seite 2, 3 [Civic 96-00]von phil87
28
3.068
29.09.2005, 17:22
phil87
heizungsgebläse funktioniert nicht
hy, geht nicht? woran liegts? leuchten tut...
[Civic 96-00]von SaveTheSohc
3
260
13.10.2011, 12:51
SaveTheSohc
Geschwindigkeitsanzeige funktioniert nicht!
Ich stell mich mal vor, ich bin der midhad und besitze einen ej6 2x ek3 und diverse andere modelle. jz zu meiner frage. habe am wochenende meine kupplung getauscht, seit dem get die geschwindikkeits anzeige nicht. das problem is das das ich den vss...
von Midhad/ej6
0
135
20.09.2012, 16:36
Midhad/ej6
Tempomat funktioniert nicht
Hallo, hab meinen I30 jetzt einen Tag und schon Probleme. Der Tempomat funktioniert (reagiert) nicht. Vielleicht mach ich auch was falsch? Kann mir jemand helfen?...
von Biggi62
1
2.108
19.01.2015, 20:29
Ulsan
Zentral funktioniert nicht
Hallo Leute, meine ZV geht nicht. Kann mir Jemand sagen wo das Relai oder eine Sicherug...
[Del Sol]von Mr.Schraubergott
3
139
07.10.2012, 14:30
Emmy93
Multiplayermodus funktioniert nicht
Hi, ich habe jetzt zum ersten Mal eine PS. Eine PS3. Nun haben wir uns zwei Spiele ausgeliehen, um erstmal zu "üben". Dazu sind wir gar nicht gekommen, denn es ist einfach nicht möglich, mehr als ein Profil zu erstellen, obwohl auf den...
von Ellen
2
186
13.12.2009, 15:35
Ellen
Sponsor: Feinys Performance Store
Feinys Performance Store

© 2004 - 2016 www.maxrev.de | Communities | Impressum |