» Zentral funktioniert nicht

Wolfheimers toolNeuen Thread eröffnenNeue Antwort erstellenProjekt: Honda CRX Del Sol!
AutorNachricht
Junior 
Name: Michael
Geschlecht:
Fahrzeug: Del Sol
Anmeldedatum: 08.06.2012
Beiträge: 99
Chats: 11
Wohnort: Euskirchen
12.09.2012, 17:25
zitieren

Hallo Leute, meine ZV geht nicht.
Kann mir Jemand sagen wo das Relai oder eine Sicherug sitzt?

Mfg


pn
General 

Geschlecht:
Fahrzeug: del sol eg2 DOHC V-TEC
Anmeldedatum: 23.03.2011
Beiträge: 2851
Chats: 31
Wohnort: nähe simmern
12.09.2012, 17:35
zitieren

zv steuergerät ist unter der beifahrer türpape mit 2 schrauben befestigt(grüner kasten)

sicherungs kasten überprüfen....


pn
Junior 
Name: Michael
Geschlecht:
Fahrzeug: Del Sol
Anmeldedatum: 08.06.2012
Beiträge: 99
Chats: 11
Wohnort: Euskirchen
07.10.2012, 13:27
zitieren

Welche Sicherung ist es?
Hat die ZV noch ein Relai?


pn
Senior 

Name: Niels
Geschlecht:
Fahrzeug: CRX del Sol
Anmeldedatum: 05.09.2012
Beiträge: 313
Chats: 0
Wohnort: Leverkusen !!
07.10.2012, 14:30
zitieren

steht auf der Folie an der Klappe zum Sicherungskasten ("Power Door Lock"), ist ne 20Ampère Sicherung in der unteren Reihe ich meine ungefähr in der Mitte) :)

pn
Gast 
07.10.2012, 14:30
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Zentral funktioniert nicht" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
zentral verrigelung funzt nicht
seit paar tagen funzt meine verriegelung nicht hab die sicherungen überprüft aber klappt trotzdem...
[Civic 92-95]von krizza
7
750
14.10.2007, 00:06
aCiD|EG
Irgendwas stimmt da nicht: elFH Beifahrer funktioniert nicht
So hab den Tuning guide vom Zaitochi benutzt und mir Fensterheber und Spiegel nachgerüstet.... Jetzt hab ich ein Problem...Ich kann von der Fahrerseite aus, beide Fenster steuern, aber von der Beifahrerseite aus nicht.. Den Schalter rechts hab ich...
[Civic 92-95]von freac
4
325
26.03.2006, 20:00
freac
heizungsgebläse funktioniert nicht
hy, geht nicht? woran liegts? leuchten tut...
[Civic 96-00]von SaveTheSohc
3
248
13.10.2011, 12:51
SaveTheSohc
Installaion funktioniert nicht
ich habe alles gemacht wie es in den div. Beschreibungen steht. Ich erhalte aber immer die Meldung "Objekt nicht gefunden" Error 404. Ich habe die Version 1.15 von der offiziellen Seite (mit 1.14 auch schon probiert) in ein Verzeichnis per FTP...
von wikilehrling
0
207
21.06.2009, 17:34
wikilehrling
Scheibenwischanlage funktioniert nicht
Hi meine Scheibenwischanlage funktioniert nicht, ich denke, dass der Motor hinüber ist. Meine Fragen nun sind, habt ihr vielleicht noch andere Tips und zweitens wo sitzt der Motor und ist es aufwendig diesen...
[Civic 92-95]von intes
5
115
26.10.2011, 17:07
Hondadriver eg3
 Bremslicht funktioniert nicht !?
Hallo liebe Gemeinde, besitze ein Honda Civic EJ9 1.4i. Bei meiner super Karre hab ich neulich bemerkt, dass meine beiden Bremsleuchten, an den Heckscheinwerfern, nicht funktionieren. Als erstes ging ich davon aus, dass die Birnen defekt sind....
[Civic 96-00]von bbbccc
3
1.103
22.05.2010, 16:19
bbbccc
Endstufe funktioniert nicht
Hi erstmal also ich hab ein problem mit einem Renegade Ren 550s Ich habe ihn im Auto einer Freundin angeschlossen aber er will nicht angehn. Habe die Leitungen schon abgemessen und geben auch Saft, Masse ist auch kein problem, Remotekabel ist auch...
[Car Hifi]von Fbase
6
133
30.12.2012, 17:49
Danny86
Bremssattel Funktioniert nicht!
Hi habe ein Volgendes anliegen,und zwar brems mein Linker hinterer Sattel nicht mit,so nun habe ich alles gereinigt,BREMSKolben voll ausgedrückt den feinen ROST abgeschmirgelt,leicht mit bremsflüssigkeit angeschmirt und dann wieder eingesetzt, aber es...
[Civic 92-95]von Snap
5
258
05.12.2010, 10:05
BERRY
Multiplayermodus funktioniert nicht
Hi, ich habe jetzt zum ersten Mal eine PS. Eine PS3. Nun haben wir uns zwei Spiele ausgeliehen, um erstmal zu "üben". Dazu sind wir gar nicht gekommen, denn es ist einfach nicht möglich, mehr als ein Profil zu erstellen, obwohl auf den...
von Ellen
2
175
13.12.2009, 15:35
Ellen
Wegfahrsperre funktioniert nicht!
Hi Leute, kann mir vllt. jemand erklären,worrn das liegt,das meine WFS nicht mehr Leuchtet? da rührt sich nichts...bekomm mein EG4 nich an! muss dazu sagen,das er eine Woche nich gefahren ist...kann mir ehrlich gesagt nicht vorstellen,das die...
Seite 2 [Civic 92-95]von Howard!!
11
2.659
24.07.2006, 20:50
s2000
Sponsor: TSS-Tuning
TSS-Tuning

© 2004 - 2016 www.maxrev.de | Communities | Impressum |