» Zentral funktioniert nicht

Wolfheimers toolNeuen Thread eröffnenNeue Antwort erstellenProjekt: Honda CRX Del Sol!
AutorNachricht
Junior 
Name: Michael
Geschlecht:
Fahrzeug: Del Sol
Anmeldedatum: 08.06.2012
Beiträge: 99
Chats: 11
Wohnort: Euskirchen
12.09.2012, 17:25
zitieren

Hallo Leute, meine ZV geht nicht.
Kann mir Jemand sagen wo das Relai oder eine Sicherug sitzt?

Mfg


pn
General 

Geschlecht:
Fahrzeug: del sol eg2 DOHC V-TEC
Anmeldedatum: 23.03.2011
Beiträge: 2851
Chats: 31
Wohnort: nähe simmern
12.09.2012, 17:35
zitieren

zv steuergerät ist unter der beifahrer türpape mit 2 schrauben befestigt(grüner kasten)

sicherungs kasten überprüfen....


pn
Junior 
Name: Michael
Geschlecht:
Fahrzeug: Del Sol
Anmeldedatum: 08.06.2012
Beiträge: 99
Chats: 11
Wohnort: Euskirchen
07.10.2012, 13:27
zitieren

Welche Sicherung ist es?
Hat die ZV noch ein Relai?


pn
Senior 

Name: Niels
Geschlecht:
Fahrzeug: CRX del Sol
Anmeldedatum: 05.09.2012
Beiträge: 313
Chats: 0
Wohnort: Leverkusen !!
07.10.2012, 14:30
zitieren

steht auf der Folie an der Klappe zum Sicherungskasten ("Power Door Lock"), ist ne 20Ampère Sicherung in der unteren Reihe ich meine ungefähr in der Mitte) :)

pn
Gast 
07.10.2012, 14:30
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Zentral funktioniert nicht" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
zentral verrigelung funzt nicht
seit paar tagen funzt meine verriegelung nicht hab die sicherungen überprüft aber klappt trotzdem...
[Civic 92-95]von krizza
7
750
14.10.2007, 00:06
aCiD|EG
Irgendwas stimmt da nicht: elFH Beifahrer funktioniert nicht
So hab den Tuning guide vom Zaitochi benutzt und mir Fensterheber und Spiegel nachgerüstet.... Jetzt hab ich ein Problem...Ich kann von der Fahrerseite aus, beide Fenster steuern, aber von der Beifahrerseite aus nicht.. Den Schalter rechts hab ich...
[Civic 92-95]von freac
4
333
26.03.2006, 20:00
freac
Scheibenwischanlage funktioniert nicht
Hi meine Scheibenwischanlage funktioniert nicht, ich denke, dass der Motor hinüber ist. Meine Fragen nun sind, habt ihr vielleicht noch andere Tips und zweitens wo sitzt der Motor und ist es aufwendig diesen...
[Civic 92-95]von intes
5
115
26.10.2011, 17:07
Hondadriver eg3
hupe funktioniert nicht
servus leute, meine hupe funktioniert nicht. habe alle sicherungen gecheckt! wenn ich drücke dann macht es so ein "klick" und der vorbesitzer hatte für die alarmanlage strom von der batterie zur hupe genommen! ich weiß nicht mehr weiter!...
Seite 2 [Del Sol]von cannstatter1987
16
2.257
28.10.2009, 20:30
Almeida_23
Zentralverriegelung funktioniert nicht !!
Hallo! Ich hab ein folgendes Problem, meine Zentralverriegelung funktioniert nicht. Woran kann es liegen? Bitte um...
[Civic 96-00]von Xurface
9
703
10.06.2006, 09:59
Xurface
Wegfahrsperre funktioniert nicht!
Hi Leute, kann mir vllt. jemand erklären,worrn das liegt,das meine WFS nicht mehr Leuchtet? da rührt sich nichts...bekomm mein EG4 nich an! muss dazu sagen,das er eine Woche nich gefahren ist...kann mir ehrlich gesagt nicht vorstellen,das die...
Seite 2 [Civic 92-95]von Howard!!
11
2.666
24.07.2006, 20:50
s2000
Multiplayermodus funktioniert nicht
Hi, ich habe jetzt zum ersten Mal eine PS. Eine PS3. Nun haben wir uns zwei Spiele ausgeliehen, um erstmal zu "üben". Dazu sind wir gar nicht gekommen, denn es ist einfach nicht möglich, mehr als ein Profil zu erstellen, obwohl auf den...
von Ellen
2
182
13.12.2009, 15:35
Ellen
Installaion funktioniert nicht
ich habe alles gemacht wie es in den div. Beschreibungen steht. Ich erhalte aber immer die Meldung "Objekt nicht gefunden" Error 404. Ich habe die Version 1.15 von der offiziellen Seite (mit 1.14 auch schon probiert) in ein Verzeichnis per FTP...
von wikilehrling
0
216
21.06.2009, 17:34
wikilehrling
Upload funktioniert nicht!
Hallo Liebe Forumler, ich weiß ihr habt dieses Thema bestimmt schon huntermal gehabt. Ich habe mich auch bevor ich dieses Thema eröffnet habe versucht mich selbst schla zu machen, und auch einiges gefunden das bei mir aber leider nicht funktioniert...
von Sewomer
1
653
17.06.2011, 14:07
carchaias
 Tempomat funktioniert nicht
Hallo. Hab meinen BB6 Automatik auf Schalter umgebaut. Nun funktioniert aber der Tempomat nicht. Kann mir einer sagen wo der überall angeschlossen...
[Prelude]von Leon-el-Diaz
7
880
30.07.2011, 18:59
Leon-el-Diaz
Sponsor: Top Design Shop
Top Design Shop

© 2004 - 2016 www.maxrev.de | Communities | Impressum |