» Problem mit dem Öllämpchen !!! Hilfe !!!

ZV Steuergerät erforderlich?Neuen Thread eröffnenNeue Antwort erstellenScheibenwischer Aerotwin für EJ9
AutorNachricht
Beobachter 
Anmeldedatum: 19.11.2009
Beiträge: 3
Chats: 0
19.11.2009, 19:11
zitieren

Hallo,
hab seit ein paar tagen Probleme mit der Öllampe.sie geht ab und zu an,obwohl reichlich öl drin ist.heute morgen wollte sie garnicht ausgehen,daraufhin ist auch der motor ausgegangen.nochmal gestartet und wieder alles normal.
Bitte um Hilfe.


pn
Master 

Name: sascha
Geschlecht:
Fahrzeug: ej9facelift sold..dann cm2 pre type s rip ...jetzt cm2 fl type s
Anmeldedatum: 13.02.2007
Beiträge: 8323
Chats: 1
Wohnort: Texas
19.11.2009, 19:28
zitieren

sicher das du genug öl drinn hast???

das es bei honda es sich um ein öldruckschalter hadelt tippe ich auf defekte ölpumpe


pn
Premium-Member 

Name: Basti
Geschlecht:
Fahrzeug: EJ9sold, MB1sold ->EH6+EH6+EJ9, Daily CG4
Anmeldedatum: 17.05.2005
Beiträge: 7137
Chats: 31
Wohnort: Leipzig-Crailsheim
19.11.2009, 19:33
zitieren

:o Oo Ich würde ihn entweder stehen lassen oder auf schnellsten Wege in die Werkstatt damit. Mit ner Öllampe ist da nich zu spaßen!

Wenn wirklich genug Öl drinnen ist, dann muss mit der Ölpumpe was nicht in Ordnung sein, irgendwo fehlt dir der Öldruck.

Ich würde ihn stehen lassen, nicht dass er sich noch festfährt


pn email
Beobachter 
Anmeldedatum: 19.11.2009
Beiträge: 3
Chats: 0
20.11.2009, 12:09
zitieren

ja es ist genug öl drin.wär es damit gemacht,wenn ich sie ausbaue und sauber mache,oder neue her ? Preis dafür ?

pn
Administrator 

Name: Marc
Geschlecht:
Anmeldedatum: 28.08.2004
Beiträge: 50637
Chats: 11159
Wohnort: Hennef


Meine eBay-Auktionen:
20.11.2009, 12:12
zitieren

Ich bezweifle fast, dass das zu Hause zu stemmen ist.

pn email
Grand Master 

Anmeldedatum: 30.09.2008
Beiträge: 13133
Chats: 1
Wohnort: LG
21.11.2009, 13:37
zitieren

mguttIch bezweifle fast, dass das zu Hause zu stemmen ist.

gehen tut das, vorausgesetzt man hat ahnung davon.
nichts gegen den threadersteller, aber wer mit ner leuchtenen Ölwarnleuchte rumfährt, kann nicht viel von motoren verstehen ;)


pn
Gast 
21.11.2009, 13:37
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Problem mit dem Öllämpchen !!! Hilfe !!!" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu civic1996 ölpumpe findest Du weitere passende Themen in der Suche.


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
!hilfe problem mit dem elektrischen beifahrerfensterheber!
hallo leute, ich habe ein problem mit dem elektrischen beifahrerfensterheber vom ej9! und zwar habe schon einen neuen motor besorgt weil ich dachte das er kaput ist angeklemmt und er geht auch nicht gemessen habe ich auch schon am stecker von schalter...
[Civic 96-00]von OL3G
5
184
08.09.2009, 18:22
OL3G
hilfe habe problem mit dem zündschloss
Hallo habe mir endlich eine Honda Nsr 50 gekauft habe jetzt ein problem mann kann sie ohne zündschlüssel starten und ausmachen nur mit abbocken hatt da vieleicht einer ne idee wäre super :no: :no: :no: :no: :no: :no: :no: :no: ...
von frankcl
1
1.574
17.10.2009, 20:27
lyr1k[95]
Problem mit dem Versand von Stoßstange! HILFE
Hallo, hab mal ne Frage! Hab eine Heckschürze gekauft. Versandkosten belaufen sch auf 34 Euro. nun hat mich der Verkäufer angeschrieben, dass DHL, Hermes usw. die Heckschürze nicht annehmen können, da sie zu groß sei!!! :hmm:...
[Allgemein]von Romialo-> EJ2
7
458
04.07.2007, 12:54
Romialo-> EJ2
Immer noch das Problem mit dem ausgehen Ec8 HILFE
Also seit Dem Winter geht meine KArre immer aus , folgendes habe ich shcon gewechselt , Anlasser Zündverteiler Vergaseranlage , Mapsensor , Ansaugbrücke. Was ich festgestellt habe war , das beim Vergaser die hintere Drosselklappe "Die zu sein...
[Civic bis 91]von Honda_x82
1
349
31.05.2007, 09:34
R-Cooky
Vor dem Bremspedal klappert es, ABS Problem? Bitte um Hilfe
Hallo Leute, ich hab ein mehr oder weniger großes Problem und ich komm einfach nicht dahinter was es sein könnte, ich habe jetzt schon die Sufu benutzt, aber keine Antwort zu meinen Fehlern gefunden. Uzw ist es so das bei meinem Ek3 der hintere ABS...
[Civic 96-00]von Glueckspilz13
2
140
07.10.2013, 18:56
UltraShingo73
Problem mit dem Sub.
Hab vor krurzem meine Anlage eingebaut.. alles verkabelt etc... Funktioniert. nun aber wenn ich bissl unterwegs bin.. kommt auf einmal nix mehr aus der kiste. lautsprecher vorn alles i.o. endstufe leuchtet weiter grün.. nun öffne ich fahrer oder...
[Car Hifi]von Mikey
9
107
03.09.2014, 08:06
flx
Hilfe fehler 48 aus dem Fehlerspeicher kennt jemand die lösung zu diesem Problem
Hii zusammen hab nene MiniMe und hab immer wenn ich ihn warm hoch drehe denn fehler 48 zündverteiler und lambda wurden ersetzt und der fehler ist immer noch da .... Das service handbuch hat mir nicht gross weiter geholfen kann mir jemand von euch...
[Civic 92-95]von OriginalSin
0
31
20.10.2012, 07:38
OriginalSin
 HILFE - Problem mit Kühlerschlauch und Temp. Anzeige - HILFE
Sooo leuz und wieder ein neues problem mit meinem ej2... hab diese woche die zkd wechseln lassen ( wurde auch geplant ) nun tritt folgendes problem auf... der untere Kühlerschlauch bleibt kalt egal wie lange der motor läuft, entlüftet habe ich auch mehr...
Seite 2, 3, 4 [Civic 92-95]von Dini_Civic
31
781
14.02.2013, 18:40
Dini_Civic
Problem mit dem Sturz
Hey, seitdem ich das EJ2 Coupe habe, hab ich ein Problem mit Lenkrad-Flattern bei hohen Geschwindigkeiten. Liegt daran, dass nich alle 4 Reifen den gleichen Sturz haben. An drei Reifen hab ich jeweils -1,7°, fast identisch, und bei dem rechten...
[Civic 92-95]von Andreas2407
4
167
03.09.2011, 12:01
Andreas2407
Problem mit dem Fahrwerk
Hallo Zusammen! Hab da n Problem mit meinem Fahrwerk! Vorne links quitscht der Dämpfer irgend wie so kommisch und ich weiß nicht woran das liegen könnte! Kann mir da vll jemand weiter helfen? thx...
Seite 2 [Performance]von Neutron
10
672
21.10.2007, 10:38
BLiTz
Sponsor: R-parts
R-parts

© 2004 - 2016 www.maxrev.de | Communities | Impressum |