» moin ich hab ein problem mit meinem ec8

Mein EC8 springt bei kälte nicht an...Neuen Thread eröffnenNeue Antwort erstellen"Hauben"-lifter für Heckklappe? ED-Limousine....
AutorNachricht
Beobachter 
Anmeldedatum: 02.01.2008
Beiträge: 2
Chats: 0
04.01.2008, 14:24
zitieren

ich bin am 01.01.08 mit meinem EC8 liegen geblieben :cry: :( und habe bis jetzt noch keine ahnung wieso :suspekt: er ist an der ampel ohne vorzeichen einfach ausgegangen und nicht wieder angesprungen :no: nach einer weile ist er wieder angeschprungen jedoch nur kurtz mit sehr viel quwalm (unverbranter sprit) und heftigem rukkeln als ob er nur auf 3 pöten läuft
er lief auch nur wenn man gas gibt. sobald er im standgas läuft geht er aus. sprit ist ausreichend da, zündkerzen wurden beim letzten ölwechsel erneuert, öl und külwasser stände sind in ordnung, unterdruck schläuche am vergaser sehen auf den ersten blick auch in ordnung aus. es scheint ein vergaserproblem zu sein, aber wo fängt man an zu suchen, kennt jemand die symptome und kann mir beim einkreisen des problems helfen. :!: :wall:


pn
Premium-Member 

Name: Sebastian
Geschlecht:
Fahrzeug: Sommer: US ED9Si Daily: Lexus IS250 MC2 Vti-S
Anmeldedatum: 06.12.2007
Beiträge: 3044
Chats: 1001
Wohnort: Stukenbrock
04.01.2008, 21:42
zitieren

Nach deinen Angaben Tippe ich auf den Zündverteiler! MfG

pn
Senior 
Name: Heiko
Geschlecht:
Fahrzeug: Civic MA8
Anmeldedatum: 19.06.2006
Beiträge: 298
Chats: 27148
Wohnort: Hannover


Meine eBay-Auktionen:
04.01.2008, 21:44
zitieren

das tippe ich auvch...guck mal was auf dem zündverteiler drauf steht (kennbuschstaben und nummern) habe noch welche liegen

pn
Beobachter 
Anmeldedatum: 02.01.2008
Beiträge: 2
Chats: 0
05.01.2008, 12:51
zitieren

den zündverteiler hab ich überprüft der ist in ordnung.
zündkerzen hab ich gestern noch mal erneuert wobei die alten 6,5tkm alt waren.
er hat immer noch das gleiche standgas problem.


pn
Premium-Member 

Name: Sebastian
Geschlecht:
Fahrzeug: Sommer: US ED9Si Daily: Lexus IS250 MC2 Vti-S
Anmeldedatum: 06.12.2007
Beiträge: 3044
Chats: 1001
Wohnort: Stukenbrock
05.01.2008, 13:11
zitieren

Dann kanns viel sein...nen paar nähere Infos wären gut!!

pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
05.01.2008, 13:20
zitieren

ich tippe immernoch auf etwas von der zündeinheit.

zieh mal während des betriebes nacheinander die zündkerzen ab und überprüfe die auf zündfunken


pn
Master 

Geschlecht:
Fahrzeug: CRX Targa EG2, Alltagsbitch Corsa C
Anmeldedatum: 23.11.2007
Beiträge: 5996
Chats: 0
Wohnort: Thüringen
05.01.2008, 13:28
zitieren

Der Ronny meint bei laufendem Motor immer einen Kerzenstecker abziehen und wieder drauf stecken.Wenn sich am Lauf und Klang des Motors nichts ändert funkt die Kerze nicht. 8)

pn
Premium-Member 

Name: Sebastian
Geschlecht:
Fahrzeug: Sommer: US ED9Si Daily: Lexus IS250 MC2 Vti-S
Anmeldedatum: 06.12.2007
Beiträge: 3044
Chats: 1001
Wohnort: Stukenbrock
05.01.2008, 13:52
zitieren

Kannst auch die Kerze raus drehn!! :hrhr: :hrhr: :hrhr: :hrhr:

pn
Gast 
05.01.2008, 13:52
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "moin ich hab ein problem mit meinem ec8" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu unterdrucksteuerung civic, civic ec8 motor springt nicht vergaser sprit kommt und zündkerzen ec8 findest Du weitere passende Themen in der Suche.


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
Moin Moin und ich hab ein Problem =)
Heyho ich bin Tim und komm aus Hamburg :D ich hab mir jetzt grad mein Erstauto zugelegt (erschlagt mich meinetwegen dafür :D) und es ist direkt ein 97' Prelude BB6 Schalter geworden in einem soweit sehr gutem Allgemeinzustand also Außen / Innen top...
[Prelude]von T1mae
9
373
04.03.2015, 20:01
Black-Undercover
hab ein problem mit meinem rechner
vor ca.2 wochen musste ich mir ein neues motherboard holen,seitdem ist es so das datum und uhrzeit nicht gespeichert bleiben,wenn ich den rechner hochfahre zeigt der irgend eine uhrzeit an,und das jahr 10007 :o ,im bios das datum eingeben und speichern...
[Computer & Spiele]von Schrammbo
9
647
06.11.2008, 12:54
214
Ich hab n großes Problem mit meinem EG3
Also mal zur vorgeschichte: Ich war gestern bei meiner Freundin und als ich heim wollte ging mein Civic nimma an. :cry: :cry: :cry: . Nach ein paar mal Probieren mit Gas durchdrücken gings dann wieder aber seit dem kommt einfach nix mehr. Ich bin heute...
Seite 2, 3, 4 [Civic 92-95]von ChrisCivicEG4
36
1.793
28.06.2006, 16:06
aCiD|EG
Hab ein Problem mit meinem EJ9 Facelift :(
so hallihallo, ich hab mir vor 2 tagen ne neue auspuff anlage montiert. Gradvorhin vor ca 30 minuten als ich aufm Heimweg war von nem Kolleg aus ist mir die Motorkontrollleuchte angegangen und ich schätz mal das, daseine Kabel von meiner nachkat sonde ab...
Seite 2 [Civic 96-00]von 2Crazy_Moe
10
195
16.10.2014, 22:43
stussy
hi leute ich habe ein problem mit meinem eg9
hi leute ich habe ein problem mit meinem eg9 erspringt nicht mehr an. kein funke da und die bezinpumpe geht auch nicht. ich habe den verteiler ausgetauscht auch kein funke da, was kan das sein?? würde mich feuen wenn mir einer helfen könnte. mfg...
[Civic 92-95]von Gino
1
151
10.02.2010, 13:43
schurik00
 ich hab ein problem und brauche ein paar meinungen dazu
Also es geht um meine motorhaube bei meinem coupe ich will sie lackieren lassen aber ich weis nicht6 ob ich die alte farbe (grün blau metalic) bechalten soll oder die motorhaube in schwarz lackieren ich würde mich freuen wen ihr mir bei der...
[Civic 92-95]von DarexXx
4
572
26.04.2006, 11:28
DarexXx
Ich hab ein problem...!!!
Ich habe seit Urzeiten ein Honda Civic Coupe EJ2 Bj.1994 der mitlerweile 175tsnd km gelaufen hat... bis jetzt noch nie großartige Probleme gehabt... doch seit kurzem sinkt ab und zu die Leerlaufdrehzahl in den Keller, nach Gasgeben oder fahren...
[Civic 92-95]von toto76
6
908
07.09.2005, 09:02
toto76
Hab da ein Prob mit meinem ED 9
Hab da ein Prob mit meinem ED 9! Und zwar ,hab vor einiger zeit meine kopfdichtung gemacht ! jetzt vor ein paar tagen hab ich ihn beim tüv vorgeführt ! un promt die ASU net bestanden ! weil der CO 2 ausstoss zu hoch war !was kann ich da tun das ich die...
[CRX]von Gangster1412
7
381
14.10.2007, 19:04
der-gep
hab ein problem mit mein civic
ich hab den ej2 neulich gekauft. ich hab gerade festgestellt das öl aufm auspuff ist, ist das normal ? oder ganz schlimm...
[Civic 92-95]von sneipercivic
8
120
06.03.2014, 18:34
serikpai
Hab ein Problem mit meinen sol EG 2
Hab ein Problem bei meinen sol EG 2 vieleicht hatte schon mal jemmand hier den fehler und zwar wenn ich meinen sol kalt starte läuft die drehzahl normal hoch fahre 200m bleib stehen geht sie in denn Keller er versucht dagen zu regeln hoch runder...
[Del Sol]von Targamaik
6
1.124
15.12.2006, 19:56
Bezendeviation
Sponsor: Fullcartuning
Fullcartuning

© 2004 - 2016 www.maxrev.de | Communities | Impressum |