» Linker Scheibenwischer funktioniert nicht mehr was tun ?

Integra DC2 96 Spec Lenkrad passt nicht in EG6!!!!! Warum?Neuen Thread eröffnenNeue Antwort erstellenB16aA2 Motor in eg4 mit oder ohne ABS
AutorNachricht
Trainee 

Anmeldedatum: 02.05.2012
Beiträge: 26
Chats: 4
Wohnort: Barnstorf
14.05.2012, 13:28
zitieren

Hallo Leute,
Ich habe ein problem undzwar funktioniert mein Linker Scheibwischer vorne nicht mehr. Heute Morgen funzte das ding noch als ich dann nach der Schule in mein Eg3 eingestiegen bin und die scheiben reinigen wollte funktionierte der rechte ohne Probleme nur der Linke nicht mehr woran kann das liegen und wie komme ich daran ?
Bitte um Hilfe!

Mfg
IH-CRX


pn
Elite 

Name: Tim
Geschlecht:
Fahrzeug: EG6, EG3 -> Winter...
Anmeldedatum: 16.02.2009
Beiträge: 1755
Chats: 350
Wohnort: Haltern am See
14.05.2012, 13:43
zitieren

scheibenwischer losschrauben und vllt mal die plastik abdeckung unten an der scheibe... dann müsstest du das wischergestänge sehen können...

pn
Trainee 

Anmeldedatum: 02.05.2012
Beiträge: 26
Chats: 4
Wohnort: Barnstorf
15.05.2012, 12:31
zitieren

Habs hinbekommen danke.. =)

pn
Elite 

Name: Tim
Geschlecht:
Fahrzeug: EG6, EG3 -> Winter...
Anmeldedatum: 16.02.2009
Beiträge: 1755
Chats: 350
Wohnort: Haltern am See
15.05.2012, 13:02
zitieren

vielleicht schreibste noch kurz woran es lag, falls noch wer dieses problem hat ;)

pn
Trainee 

Anmeldedatum: 02.05.2012
Beiträge: 26
Chats: 4
Wohnort: Barnstorf
22.10.2012, 14:08
zitieren

Sry wenn das erst so spät kommt. hab nicht mehr dran gedacht,,, war ein ganz blöder Fehler.. Es hat sich jemand auf den Schulhof nen scherz erlaubt und dran rumgerissen und dabei hat sich die Schraube die den Wischer mit demMotor verbindet gelöst..^^

pn
Veteran 

Anmeldedatum: 04.09.2012
Beiträge: 671
Chats: 0
Wohnort: Chemnitz
22.10.2012, 20:06
zitieren

IH-CRXSry wenn das erst so spät kommt. hab nicht mehr dran gedacht,,, war ein ganz blöder Fehler.. Es hat sich jemand auf den Schulhof nen scherz erlaubt und dran rumgerissen und dabei hat sich die Schraube die den Wischer mit demMotor verbindet gelöst..^^

5 Monate sind evtl. etwas spät, aber besser als nie! :)


pn
Fortgeschrittener 

Name: Marco
Geschlecht:
Fahrzeug: EG3
Anmeldedatum: 24.05.2012
Beiträge: 142
Chats: 0
Wohnort: Berlin / Hohenschönhausen
23.10.2012, 04:41
zitieren

haha ^^
ja 5 monate :D


pn
Trainee 

Anmeldedatum: 02.05.2012
Beiträge: 26
Chats: 4
Wohnort: Barnstorf
24.10.2012, 21:58
zitieren

So sieht es aus.. :D lol

pn
Gast 
24.10.2012, 21:58
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Linker Scheibenwischer funktioniert nicht mehr was tun ?" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu nur ein scheibenwischer funktioniert, linker scheibenwischer funktioniert nicht und ein scheibenwischer geht nicht findest Du weitere passende Themen in der Suche. Alternativ kannst Du auch mal nach ein scheibenwischer funktioniert nicht, scheibenwischer eine seite geht nicht und scheibenwischer funktioniert nicht suchen.


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
Scheibenwischer funktioniert (zum Teil) nicht mehr
Meine Scheibenwischer haben irgendwie den Geist aufgegeben. Vor ein paar Tagen blieb der rechte Scheibenwischer schon ein Stück zu weit oben stehen, anstatt ganz nach unten zurückzufahren. Nun gehen sie gar nicht mehr. Weder Intervall, noch die anderen...
[Civic 96-00]von Kanjo C1
2
26
05.07.2014, 19:36
Kanjo C1
Scheibenwischer funktioniert nicht richtig
hey mein scheibenwischer geht nicht richtig manchmal geht er nur bis zur hälfte dann bleibt er stehen und geht dann erst nach par sekunden wieder runter also nur bei intervall. ist aber auch nicht immer aber wenn dann nervt es wie sau obder schalter was...
[Civic 96-00]von ANDYPRELUDE
0
56
18.07.2015, 07:57
ANDYPRELUDE
Scheibenwischer gehen nicht mehr
moin hatte letztens schnee auf meiner scheibe und dann habe ich beide wischer angemacht, doch das war wohl zu viel schnee also der wischer hatte nicht genug power und dann sind sie bei der helfte stehen geblieben, und jetzt gehen sie vorne und hinten...
[Civic 92-95]von EJ2luniz
5
793
26.12.2009, 15:21
hondacoupeusa
Meien Scheibenwischer funktionieren nicht mehr
Hey leute hab ein dickes Problem. Meine Scheibenwischer gehen nicht mehr, vorne und hinten. Waschanlage auch nicht mehr. Und was ganz komisch ist die elek. Fensterheber und schiebedach auch nicht! Was ist jetzt wieder am Sack? Es handelt sich um ein 92er...
Seite 2 [Civic 92-95]von Nischtak
13
1.805
23.11.2008, 20:38
Nischtak
MA9 Scheibenwischer gehen nicht mehr
Bei nem Kumpel von mir geht der Scheibenwischer vorne plötzlich nicht mehr. Hinten geht noch und Spritzdüsen gehen auch. Jetz hat er mich um Rat gebeten, da ich mich mit dem Modell aber noch nie befasst hab, frag ich mal hier. Woran kann es liegen...
[Civic 96-00]von stirbordie
2
234
19.12.2009, 07:29
stirbordie
HILFE ! Scheibenwischer funktionieren nicht mehr...
Hey. Vor kurzem vielen meine Scheibenwischer aus und die Fensterheber und Schiebedach funktioniert auch nicht mehr. Was kann das sein? Die Sicherungen sind alle heile... Vielen Dank für Antworten !!!...
[Allgemein]von lipova07
5
246
13.03.2009, 12:20
silent
MA9 Scheibenwischer gehen nicht mehr
Bei nem Kumpel von mir geht der Scheibenwischer vorne plötzlich nicht mehr. Hinten geht noch und Spritzdüsen gehen auch. Jetz hat er mich um Rat gebeten, da ich mich mit dem Modell aber noch nie befasst hab, frag ich mal hier. Woran kann es liegen...
[Civic 92-95]von stirbordie
2
155
18.12.2009, 20:24
stirbordie
Hilfe!!! Scheibenwischer gehen nicht mehr aus!!!
Hey weis jemand wo das Relai für die Scheibenwischer bei einem Ej6 sitzt????? Die Scheibenwischer gehen nicht mehr aus lassen sich nur zwischen der zweiten und der dritten stufe...
[Civic 96-00]von type_r_1984
1
339
07.02.2010, 11:08
xxLexanixx
Anmeldung funktioniert nicht mehr
Hallo zusammen, bei unserem MediaWiki funktioniert die Anmeldung nicht mehr. Ich bekomme immer die Fehlermeldung "Benutzername ist falsch". Aber das passiert bei allen Usern, die versuchen sich anzumelden. Danach habe ich versucht per...
von Rina6489
6
290
22.03.2011, 11:01
Isoko
Funkfernbedienung funktioniert nicht mehr...
Hallo, vielleicht kann mir hier einer helfen... Ich habe ein Honda Civic 1.4 EU 7 Bj. 08/2001, bei dem geht seit ein paar Tagen die Funkfernbedienung nur noch teilweise...also beim drücken zum öffnen des Fahrzeugs geht nur noch der Kofferraum auf und die...
[Civic 01-05]von Jenne
2
183
01.06.2013, 16:35
Jenne
Sponsor: Top Design Shop
Top Design Shop

© 2004 - 2016 www.maxrev.de | Communities | Impressum |