» hallo hab ein problem!!!

Welche Reifen passen alle auf die Felge?Neuen Thread eröffnenNeue Antwort erstellenbremsen quietschen
2>
AutorNachricht
Fortgeschrittener 

Name: Phillip
Geschlecht:
Fahrzeug: Honda Civic EJ9, 97
Anmeldedatum: 29.12.2009
Beiträge: 106
Chats: 8
Wohnort: Ludwigbsburg/ Stuttgart
11.05.2010, 18:18
zitieren

Hallo zammen

ich hab da voll des problem mit miener fußraum beleuchtung mit kaltlichtkathoden und die sind mit jetzt schon 2 mal innerhalb einer woche gefatzt ich hab auchnoch eine mit LEDs angeschlossen aber die funktioniert die is direkt angeschlossen die Kaltlichkathoden gehen ja über so eine komische steuerbox
ich hab mir plus direkt von der batterie geholt und masse halt am rahmen
ich weiß auch nicht mehr weiter bitte um hilfe danke

Mfg


pn
Premium-Member 

Name: Mat
Geschlecht:
Fahrzeug: cb3 Accord, eh6 Del Sol, eg4 Civic, ga3 Logo, BE3 FR-V
Anmeldedatum: 07.07.2008
Beiträge: 6594
Chats: 28
Wohnort: Dickes B
11.05.2010, 18:38
zitieren

die kaltlichtkathoden kommen ausem pc bereich?
die 12 volt ausem pc steigen nich mal eben wie beim auto auf 14 volt wenn die lima läuft!


pn
Fortgeschrittener 

Name: Phillip
Geschlecht:
Fahrzeug: Honda Civic EJ9, 97
Anmeldedatum: 29.12.2009
Beiträge: 106
Chats: 8
Wohnort: Ludwigbsburg/ Stuttgart
11.05.2010, 18:40
zitieren

ahhh oke ja des stimmt allerdings also liegt daran des problem das einfach zu viel spannung drauf is ode r?ß

pn
Veteran 

Name: eddy
Geschlecht:
Fahrzeug: EJ9 1.4i
Anmeldedatum: 28.12.2009
Beiträge: 916
Chats: 0
Wohnort: Humfeld (nähe Bielefeld)
11.05.2010, 18:53
zitieren

ne also bei mir gehts ohne probleme ich habs aber anner leuchte am himmel angeschlossen so das es an geht wen die tür auf geht.

pn
Master 

Name: sascha
Geschlecht:
Fahrzeug: ej9facelift sold..dann cm2 pre type s rip ...jetzt cm2 fl type s
Anmeldedatum: 13.02.2007
Beiträge: 8322
Chats: 1
Wohnort: Texas
11.05.2010, 18:54
zitieren

wenn nicht hauste einfach ne widerstnd davor

das die 14v auf 12v reduziert werden


pn
Premium-Member 

Name: Mat
Geschlecht:
Fahrzeug: cb3 Accord, eh6 Del Sol, eg4 Civic, ga3 Logo, BE3 FR-V
Anmeldedatum: 07.07.2008
Beiträge: 6594
Chats: 28
Wohnort: Dickes B
11.05.2010, 18:56
zitieren

jop,kannste verhinder mit nem 100ohm widerstand den de zwischen plus vom schaltgerät klemmst!

achso,die röhren gehen nicht kaput durch die mehr spannung!im schaltgerät is ne sehr kleine glassicherung eingelötet!die geht kaput ;)
einfach gegen ne neue tauschen!


pn
Fortgeschrittener 

Name: Phillip
Geschlecht:
Fahrzeug: Honda Civic EJ9, 97
Anmeldedatum: 29.12.2009
Beiträge: 106
Chats: 8
Wohnort: Ludwigbsburg/ Stuttgart
11.05.2010, 19:09
zitieren

echt oke wo bekomme ich so nen 100ohm wiederstand her ???

pn
Premium-Member 

Name: Mat
Geschlecht:
Fahrzeug: cb3 Accord, eh6 Del Sol, eg4 Civic, ga3 Logo, BE3 FR-V
Anmeldedatum: 07.07.2008
Beiträge: 6594
Chats: 28
Wohnort: Dickes B
11.05.2010, 19:10
zitieren

ebay, conrad, elektroladen um die ecke...

pn
Premium-Member 

Name: Chris
Geschlecht:
Fahrzeug: Ej9 mit H22
Anmeldedatum: 26.01.2005
Beiträge: 4516
Chats: 593
Wohnort: München


Meine eBay-Auktionen:
11.05.2010, 19:16
zitieren

www.reichelt.de (100 x besser als Conrad)

Aber die 100 Ohm sind grob geschätzt worden. Um den Widerstand berechnen zu können bräuchte man den Stromverbrauch von der Kathode, also wie viel Ampere die Kaltlichtkathode braucht.


pn
Premium-Member 

Name: Mat
Geschlecht:
Fahrzeug: cb3 Accord, eh6 Del Sol, eg4 Civic, ga3 Logo, BE3 FR-V
Anmeldedatum: 07.07.2008
Beiträge: 6594
Chats: 28
Wohnort: Dickes B
11.05.2010, 19:21
zitieren

die sind nicht geschätzt sondern so hab ich das schon mehrmals verbaut!

pn
Gast 
11.05.2010, 20:39
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "hallo hab ein problem!!!" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu drehzahl beim anmachen hoch honda civic ej9 und civic 2006 stromverbrauch findest Du weitere passende Themen in der Suche.


Neuen Thread eröffnenNeue Antwort erstellen
2>
Ähnliche BeiträgeRe:
Letzter Beitrag
Hallo hab ein problem 4 Zylinder keine kompression
Hallo hab mir gestern ein auto gekauft ein crx del sol mit 125 ps also der ehr baujahr ist 93 das problem ist das der 4 zylinder keine kopression hat. Der Vorbesitzer meinte das er auf den weg nach hause bei 45000 umdrehung pro minute auf einmal hörte...
Seite 2 [Del Sol]von Blackdelsol1997
14
383
12.09.2012, 20:30
white*angel
 ich hab ein problem und brauche ein paar meinungen dazu
Also es geht um meine motorhaube bei meinem coupe ich will sie lackieren lassen aber ich weis nicht6 ob ich die alte farbe (grün blau metalic) bechalten soll oder die motorhaube in schwarz lackieren ich würde mich freuen wen ihr mir bei der...
[Civic 92-95]von DarexXx
4
565
26.04.2006, 11:28
DarexXx
hab ein problem
Hi, ich komme nicht durch die maxrev startseite wenn ich eingelogt oder ausgelogt bin drücke ich auf die deutschlandfahne und schwup hab ich das gleiche bild wieder ich komme nicht hierrein ich muss weiter unten zuerst irgend ein thema anklicken damit...
Seite 2, 3 [Ankündigungen]von PowerofDream
21
811
02.02.2006, 12:13
PowerofDream
Hab ein Problem.
Ich hab die Ps3 Slim 120G. Ich habe Internet ich kann auch mit der PS3 ins Internet. Doch wenn ich mich anmelden will um Online zu spielen braucht es sehr lange dann kommt Zeitablauf bei der Verbindung zum Playstation@Network . Kann mir bitte jemand...
von Zhegranii10
3
227
11.03.2010, 17:53
Moaschi
Ich hab ein problem...!!!
Ich habe seit Urzeiten ein Honda Civic Coupe EJ2 Bj.1994 der mitlerweile 175tsnd km gelaufen hat... bis jetzt noch nie großartige Probleme gehabt... doch seit kurzem sinkt ab und zu die Leerlaufdrehzahl in den Keller, nach Gasgeben oder fahren...
[Civic 92-95]von toto76
6
908
07.09.2005, 09:02
toto76
 Lüftungstunnel. Hab ein problem!!!
Hallo! Mein EJ2 wie die meisten EGs und so hat keinen Polenfilter und beim Regen sobald ich Luftung anmache, kommt bei mir so richtig ekliger Geruch! :no: Da wollte ich selber ein Polenfilter reinbauen unter der Scheibenwischerplastik. Und zuerst...
[Civic 92-95]von EJstreetstyle
7
211
20.10.2009, 19:36
minimann
hab ein problem mit meinem rechner
vor ca.2 wochen musste ich mir ein neues motherboard holen,seitdem ist es so das datum und uhrzeit nicht gespeichert bleiben,wenn ich den rechner hochfahre zeigt der irgend eine uhrzeit an,und das jahr 10007 :o ,im bios das datum eingeben und speichern...
[Computer & Spiele]von Schrammbo
9
647
06.11.2008, 12:54
214
Hab ein Problem mit meinen sol EG 2
Hab ein Problem bei meinen sol EG 2 vieleicht hatte schon mal jemmand hier den fehler und zwar wenn ich meinen sol kalt starte läuft die drehzahl normal hoch fahre 200m bleib stehen geht sie in denn Keller er versucht dagen zu regeln hoch runder...
[Del Sol]von Targamaik
6
1.124
15.12.2006, 19:56
Bezendeviation
hab ein problem mit mein civic
ich hab den ej2 neulich gekauft. ich hab gerade festgestellt das öl aufm auspuff ist, ist das normal ? oder ganz schlimm...
[Civic 92-95]von sneipercivic
8
120
06.03.2014, 18:34
serikpai
Hab da mal ein Strom problem
jedes jahr wenn die temperaturen senken , wird mein accu lerr so das ich mir strom von nachbar leihen mus wenn ich morgen aus der garage rausfahren will habe das auto 3 jahr , wurde nagel neu gekauf , und schon die 3 baterri !! hab mir jetzt die...
[Accord 02-08]von czutok
7
243
20.11.2010, 09:44
czutok
Sponsor: R-parts
R-parts

© 2004 - 2016 www.maxrev.de | Communities | Impressum |