» Del Sol Tachobeleuchtung defekt, Rückleuchte Defekt

CRX mit B18C MotorNeuen Thread eröffnenNeue Antwort erstellenmotorkontroll leuchte geht an und der motor startet nicht!!
2>
AutorNachricht
Gesperrt 
Anmeldedatum: 08.07.2007
Beiträge: 9491
Chats: 2460
18.04.2011, 04:37
zitieren

hey bin mit dem handy online. Der kofferraum meiner freundin geht nicht mehr zu, wenn man die klappe zu macht rastet das schanier nicht ein. Man kann es zwar mit dem schraubendreher so drücken als wenn es dann zu wäre, aber von allein geht es nicht mehr zu.

Jemand ne idee? Nur öl dran?
Ist dringend :)


pn
General 

Geschlecht:
Fahrzeug: CRX DEL SOL
Anmeldedatum: 16.01.2010
Beiträge: 2693
Chats: 0
Wohnort: Neuwied
18.04.2011, 06:04
zitieren

hast du da vorher dran rumgeschraubt?

mir würden spontan diese 2 schwarzen gummipinökel links und rechts einfallen, die man rauf und runter schrauben kann^^
denke du weißt was ich meine :P


pn
Gesperrt 
Anmeldedatum: 08.07.2007
Beiträge: 9491
Chats: 2460
18.04.2011, 06:19
zitieren

jo weiß was du meinst. Das problem kam einfac von heute auf morgen. Wie gesagt man kann den kofferraum zu machen aber das schanier schließt nicht von alleine

pn
Premium-Member 

Name: Tobi
Geschlecht:
Fahrzeug: Del Sol EH6 / Daily Mitsubishi Lancer Kombi Sport 2.0
Anmeldedatum: 07.01.2009
Beiträge: 42021
Chats: 43
Wohnort: Rosenheim
18.04.2011, 06:21
zitieren

Sprüh es mal mit WD40 ein. Schätze mal das es nur schwergänig geht.

pn
Veteran 

Name: Chrischi
Geschlecht:
Fahrzeug: CRX EG2 EZ'98
Anmeldedatum: 04.04.2009
Beiträge: 669
Chats: 1
18.04.2011, 16:30
zitieren

Ähnliches Problem am anderen ende des Autos gehabt - Motorhaube ging nicht mehr AUF....

Kriechöl rein und bewegen den Mechanismus


pn
Elite 

Name: Janine (Sanny)
Geschlecht:
Fahrzeug: Honda Civic EK3
Anmeldedatum: 12.04.2009
Beiträge: 1081
Chats: 0
Wohnort: Bergheim
18.04.2011, 16:45
zitieren

Also Leute, danke für Eure Antworten.

WD-40 oder so half aber nicht.
Schraubte verkleidung und alles ab und probierte alles aus.
Bis ich auf den Seilzug kam und den neu anzog und siehe da es funktionierte wieder.
Also es lag am Seilzug, der nicht mehr richtig angespannt war.

Gruß



Verfasst am: 27.04.2011, 15:01
zitieren

Kofferraum geht zwar wieder zu, aber die Kontrollleuchte dafüt leuchtet noch immer. Wieso?
pn
Elite 

Name: Daniel
Geschlecht:
Fahrzeug: Honda CRX Del Sol EG2
Anmeldedatum: 12.04.2010
Beiträge: 2144
Chats: 0
Wohnort: Kaiserslautern/Ludwigshafen
27.04.2011, 16:08
zitieren

weil der seilzug nen kleines bisschen zu sehr gespannt ist ;)
dann rafft das der sensor nichtmehr.


pn
Elite 

Name: Janine (Sanny)
Geschlecht:
Fahrzeug: Honda Civic EK3
Anmeldedatum: 12.04.2009
Beiträge: 1081
Chats: 0
Wohnort: Bergheim
27.04.2011, 16:17
zitieren

Och neeee oder?
Der schließt aber so gut grad...
Ist das ne sch****


 1x  bearbeitet
pn
Elite 

Name: Daniel
Geschlecht:
Fahrzeug: Honda CRX Del Sol EG2
Anmeldedatum: 12.04.2010
Beiträge: 2144
Chats: 0
Wohnort: Kaiserslautern/Ludwigshafen
27.04.2011, 16:56
zitieren

kannst auch hingehn und mit nem dickeren gummiband den riegel spannen, sodass er vom gummi fester angezogen wird. so hab ichs bei mir auch und funktioniert einwandfrei.
hoff du kannst dir ungefähr vorstellen wie ich mein ^^


pn
Gast 
30.04.2011, 07:42
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Del Sol Tachobeleuchtung defekt, Rückleuchte Defekt" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu honda crx tachobeleuchtung wechseln, instrumentenbeleuchtung wechseln und del sol tachollicht findest Du weitere passende Themen in der Suche. Alternativ kannst Du auch mal nach tacho beleuchtung honda del sol defekt, tacholicht geht nicht honda und crx del sol tachobeleuchtung funktioniert nicht suchen.


Neuen Thread eröffnenNeue Antwort erstellen
2>
Ähnliche BeiträgeRe:
Letzter Beitrag
Tachobeleuchtung defekt??
Seit einigen Tagen ist mir bei meinem Tourer Type S aufgefallen, dass die Tachobeleuchtung nicht gedimmt wird, sobald man das Licht einschaltet. Dadurch blendet mich dieses rote Licht extrem. Könnte sich jemand vorstellen, woran das liegen könnte?? Oder...
[Accord 02-08]von acci32
2
271
11.11.2011, 17:18
acci32
 Tachobeleuchtung DEFEKT !!!
Halli Hallo, Habe bei meinem EP1 seit einiger Zeit das Problem dass auf Höhe des Drehzahlbereichs 0-2500U/min die Beleuchtung defekt ist. Wenn ich jedoch ein paar mal dagegen klopfe gehts wieder für ne gewisse Zeit, wenn jedoch ein Schlagloch kommt...
Seite 2, 3 [Civic 01-05]von playboyjoe
25
4.253
04.03.2011, 16:10
<3 my EP1
Zieht mein Del Sol nicht mehr richtig...? Technicher Defekt?
Seas jungs, ich hab jetzt meinen Del Sol seid....30.10.2007 momentan hab ich eifnach das Gefühl das er nicht richtig zieht.... bin zwar keiner der die ganze zeit an jeder Ampel wen abziehen muss/will, aber 125 PS Vtec will man schonmal spüren...
Seite 2 [Del Sol]von Semper
13
659
27.08.2009, 14:52
Semper
Tachobeleuchtung beim Del Sol??
Hallo Wieviel Leds brauche ich für den Tacho beim Del Sol??? Wieviel original Lampen hat der im Tacho?? Mfg...
[Del Sol]von Runner46
1
563
11.07.2007, 13:29
blue devel
Wischwasserpumpe defekt?
Hallo zusammen! ich habe seit einiger Zeit Probleme mit meiner Waschanlage. Vorerst funktionierte sie (die Pumpe) nur sporadisch nicht. Mittlerweile jedoch gar nicht mehr. Bei dem Wetter natürlichg super. Sicherung ist ok. Weiß jemand wo vllt ein...
Seite 2 [Civic 92-95]von Scum
16
1.206
05.01.2009, 13:20
Scum
Öltemperatursensor defekt?
Hallo, bin gestern 330km Autobahn gefahren und plötzlich ist der Zeiger der Öltemperatur runter auf 45 grad gegeangen , er geht auch nicht mehr höher. Habe dann erstmal nach der Masse geschaut, alles in Ordnung. Um auszuschliessen, dass es evtl an...
[CRX]von crx driver süw
5
423
03.08.2009, 16:51
crx driver süw
Rückleuchte defekt?
einen wunderschönen guten morgen :) mir ist durch zufall mal aufgefallen, dass bei mir auf beiden seiten die unterste reihe von den LEDs nicht leuchtet weder beim bremsen noch bei normal eingeschaltetem abblendlicht. ich wollte mal fragen ob das bei...
Seite 2, 3, 4 [CRZ]von MaC2309
35
1.389
18.11.2012, 11:18
Mx_Passi
Verstärker Defekt?????
Hallo Leute.... hab gestern meinen Kofferraumausbau feritggestellt....... dafür musste ich die position meiner endstufe verändern... durch das verändern war das Masse Kabel zu kurz geworden..... also habe ich mir ein neues gelegt......... JETZT...
[Car Hifi]von s2710
5
1.219
08.04.2006, 09:20
s2710
Zentralverriegelung Defekt !?
hey leute ich hab seid ein paar tagen (eig. seitdem es so kalt ist) ein Problem mit meiner Zentralverriegelung (von werk) Anfangs hat sie nicht mehr abgeschlossen auf der beifahrerseite... aufschließen ging problemlos. Ein bisschen rumgespielt (auf...
[Civic 92-95]von chilla90
5
246
04.01.2009, 00:33
Wickeda@MC
Klimaanlage defekt?
Hallo Leute :) Ich hab folgendes Problem und zwar funktioniert meine Klimaanlage irgendwie nicht mehr. Wenn ich den Regler auf kalt stelle kommt trotzdem warme Luft raus. Die blaue leuchte von der Air conditioning Taste leuchtet. Vielleicht weiss ja...
Seite 2 [Civic 96-00]von Martin90
17
1.028
05.01.2014, 17:57
svenkmx125
Sponsor: JDM Shop
JDM Shop

© 2004 - 2016 www.maxrev.de | Communities | Impressum |