» CO 2 Problem

xenon problemNeuen Thread eröffnenNeue Antwort erstellenHilfe wegen Honda verkaufen!
2>
AutorNachricht
Fortgeschrittener 

Name: Julian
Geschlecht:
Fahrzeug: Del Sol EH6 EZ 03/97
Anmeldedatum: 30.10.2009
Beiträge: 174
Chats: 0
Wohnort: Kreis SL-FL
30.10.2009, 14:50
zitieren

Moin Moin
Hab trotz mehrfacher Versuche habe keine Chance auf eine Au, da der CO-Wert bei 7 % liegt!!!!! Seit heute brennt auch hin und wieder die Kontrolllampe vom Motormanagement. Leistungsverlust ist nicht spürbar. Lambda und Luftfilter sind neu. Auspuff ist dicht.(Mohr) Hat einer von euch eine idee was das sein kann? Es ist ein eg4 1,5l 66kw. Vielen Dank im vorraus. AJ


pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
30.10.2009, 14:51
zitieren

Fehlercode auslesen.... suche benutzen.... Danke :)

pn
Fortgeschrittener 

Name: Julian
Geschlecht:
Fahrzeug: Del Sol EH6 EZ 03/97
Anmeldedatum: 30.10.2009
Beiträge: 174
Chats: 0
Wohnort: Kreis SL-FL
05.11.2009, 16:59
zitieren

Hey. Sorry hatte in der Suche nix passendes gefunden.

War heute beim auslesen. Und siehe da kein Fehler vorhanden. Der Typ von der Werkstatt war auch mit seinem Latain am Ende! Hat einer von euch noch ne idee was das sein könnte oder hatte schonmal jemand einen ähnlichen Fall???

MfG
AJ


pn
Elite 

Fahrzeug: Früher: Honda Civic EG8 Showcar Jetzt: S2000
Anmeldedatum: 25.06.2006
Beiträge: 2228
Chats: 97
Wohnort: 84160 Frontenhausen
05.11.2009, 17:07
zitieren

wenn deine kontrolllamep brennt, muss eigentich auch ein fehler gespeichert sein. Woher hast du denn die Lambda? Welches auto fährst du überhaupt?

pn
Fortgeschrittener 

Name: Julian
Geschlecht:
Fahrzeug: Del Sol EH6 EZ 03/97
Anmeldedatum: 30.10.2009
Beiträge: 174
Chats: 0
Wohnort: Kreis SL-FL
05.11.2009, 20:50
zitieren

Mahlzeit.
eg4 66 kw. also fehlerspeicher ist leer hab den auszug hier. Das mit der Lampe ist folgendes: Ich kann 50 km fahren solange ich nicht über 110 Km/h komme. Sobald ich drüber komme leuchtet die Lampe. Ich kann aber weiter fahren ohne Leistungsverlust oder ähnliches. Mach ich den Motor einmal kurz aus und dann wieder an ist die Lampe wieder aus. Und bleibt auch aus bis ich wieder so schnell fahre. Ich werde noch wahnsinnig..

MfG
AJ



Verfasst am: 05.11.2009, 20:52
zitieren

Achso Lampda ist vom Autoteile Großhandel.
pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
05.11.2009, 21:03
zitieren

ja toll, fehlercode ist trotzdem gespeichert....

pn
Fortgeschrittener 

Name: Julian
Geschlecht:
Fahrzeug: Del Sol EH6 EZ 03/97
Anmeldedatum: 30.10.2009
Beiträge: 174
Chats: 0
Wohnort: Kreis SL-FL
05.11.2009, 23:17
zitieren

Moin.
Nein vielleicht kam das falsch rüber. Der Speicher war leer. Es wurde kein einziger Fehler angezeigt.

MfG
AJ


pn
Gesperrt 
Anmeldedatum: 29.11.2004
Beiträge: 19441
Chats: 3043
05.11.2009, 23:37
zitieren

wenn die leuchte einmal anging während der fahrt ist der fehler solange gespeichert bis er durch reset gelöscht wird

pn
Fortgeschrittener 

Name: Julian
Geschlecht:
Fahrzeug: Del Sol EH6 EZ 03/97
Anmeldedatum: 30.10.2009
Beiträge: 174
Chats: 0
Wohnort: Kreis SL-FL
06.11.2009, 00:40
zitieren

Ja was machen denn dann die idioten bei honda bitte. Auf der rechnung steht noch ganz groß: Kein Fehler vorhanden!. Obwohl auf der hinfahrt das licht wieder anging! Bin echt am überlegen ob ich nicht einfach die Birne rausnehme. Weil ob das ding leuchtet oder nicht er läuft ja ohne probleme.
MfG
AJ


pn
Gast 
06.11.2009, 06:57
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "CO 2 Problem" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...

Zu civic ruckelt untertourig kein fehler werkstatt und wert civic findest Du weitere passende Themen in der Suche.


Neuen Thread eröffnenNeue Antwort erstellen
2>
Ähnliche BeiträgeRe:
Letzter Beitrag
Problem nach ASB-swap ** Problem geklärt vielen Dank für eure Ideen !!!!! :) **
Problem nach ASB-swap :yes: Hallo Jungs, ich brauche dringend eure Hilfe :) Ich habe bei meinem EJ9, Bj 1999 einen ASB Swap mit Z6 ASB gemacht. Problem: Motor ging aus und startet nicht mehr Mods: D14: Drosselklappe ink. aller Sensoren, Einspritzdüsen,...
Seite 2, 3, 4, 5, 6, 7 [Civic 96-00]von Ingo01
60
1.955
07.08.2013, 12:06
Blues
Civic ED7 Kupplungs problem / antriebs problem.
habe von einer alten frau einen civic ed7 aus erster hand bj.89 mit nur 86.000km. er stand ca. 10 monate. soo das problem ist nun wenn ich fahre und nicht wie ein rentner gas gebe rutscht die kupplung! ein bekannter sagte dass die kupplung womöglich...
[Civic bis 91]von coasterkev
2
110
27.02.2015, 13:51
O.K.R.C.
Problem Fensterheber/Dichtungs problem
Hi mein Fensterheber auf der Fahrerseite macht Probs..ich mach die Scheibe runter alles im lot..ich mach die Scheibe hoch....die Scheibe geht aus der Dichtung und schiebt sich nach außen...Fenster schließt nicht:(....habt ihr nen...
[Civic 92-95]von Hondagirl
4
766
26.05.2005, 09:30
Hondagirl
Problem
Hallo Leute Ich hab mir eine Honda pc40 gekauft mit einem unfall... Die linke Gabel war kaputt (jetzt hab ich mir zwar eine neue gekauft) und eben montiert.. Leider musste ich feststellen das die Gabel immer ein kleines bißchen spielt. Und zwar...
von pc40 akrapovic
0
396
25.09.2008, 14:40
pc40 akrapovic
Problem :/
Hey Leute bin froh das ich endlich ein Forum gefunden habe in dem ich mein Problem posten kann :D Also ich habe mir letztens C++ heruntergeladen habe mir eingie Toturials angeguckt und habe auch alles verstanden aber als ich auf Debug gedrückt habe kam...
von xNeuling
1
286
06.01.2011, 08:48
Nils
Problem
hallo hab ein problem mit meinem ej9 als ich am samstag mein neues fahrwer einbauen wollte ist mir n gewinde kaputt gegangen un zwar auf der fahrerseite bei dem Teil wo das federbein hebt kanns nicht besser erklären hier mal ein bild ist zwar von nem...
[Civic 96-00]von ChefStylist
4
668
18.12.2005, 21:17
ChefStylist
Problem
Hallo Leute, meine Freundin und ich sind auf einen ziemlich dreisten Betrug reingefallen. Wir waren zusammen Shoppen. Dabei entdeckten wir ein neues Geschäft. Dort gibt es reduzierte Markenkleidung. Wir haben uns dort umgeschaut, sind fündig geworden und...
von Matthias2
1
154
08.01.2013, 14:59
ChinaGirl
EG 8 Problem...
Hab seit kurzem ein Problem mit meinem EG8. Beim gas geben und loslassen 1-3 gang ruckelt er und zieht nicht sofort. Kann eigentlich nur die einspritzung oder luft sein oder?...
[Civic 92-95]von RafaPL87
5
1.946
23.10.2006, 18:56
RafaPL87
Problem!!
Hello Leute!! hab vor einer wochen meinen radio ausgebaut die kabel von der endstufe ausgesteckt - wieder angesteckt und den radio dann nochmal eingebaut. So, und jetzt geht der radio und die uhranzeige nicht mehr!!!! :o :o kennt dieses prob....
[Civic 96-00]von wohli_1
6
561
02.06.2007, 19:18
Steva
Problem
Leute wer kann mir vielleicht weiter helfen ? wenn ich mit meinenm Honda PRELUDE in niedrigen drehzal fahre dann zuckt das auto oder wenn ich auf 2 gang rüberschalte und vollgas gebe dauert es ein paar sekunden bis er zieht :( Passiert aber nicht...
[Prelude]von shokboy
5
188
11.12.2009, 20:25
preludevv
Sponsor: R-parts
R-parts

© 2004 - 2016 www.maxrev.de | Communities | Impressum |